<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="language" content="en" />
<meta name="viewport" content="width=device-width, initial-scale=1" />

<title>  Caroline Palmer receives 2017 NSERC CREATE program funding : McGill Reporter</title>
<link rel="Shortcut Icon" href="http://publications.mcgill.ca/reporter/wp-content/themes/streamline-10101/streamline_reporter/images/favicon.ico" type="image/x-icon" />
<link rel="stylesheet" type="text/css" href="http://yui.yahooapis.com/2.8.1/build/reset/reset-min.css" media="all">
<link rel="stylesheet" href="http://publications.mcgill.ca/reporter/wp-content/themes/streamline-10101/streamline_reporter/style.css?1459794195" type="text/css" media="all" />
<link rel="alternate" type="application/rss+xml" title="McGill Reporter RSS Feed" href="http://publications.mcgill.ca/reporter/feed/" />
<link rel="alternate" type="application/atom+xml" title="McGill Reporter Atom Feed" href="http://publications.mcgill.ca/reporter/feed/atom/" />
<link rel="pingback" href="http://publications.mcgill.ca/reporter/xmlrpc.php" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="McGill Reporter &raquo; Caroline Palmer receives 2017 NSERC CREATE program funding Comments Feed" href="http://publications.mcgill.ca/reporter/2017/11/caroline-palmer-receives-2017-nserc-create-program-funding/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/publications.mcgill.ca\/reporter\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sociablecss-css'  href='http://publications.mcgill.ca/reporter/wp-content/plugins/sociable/css/sociable.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://publications.mcgill.ca/reporter/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://publications.mcgill.ca/reporter/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://publications.mcgill.ca/reporter/wp-content/plugins/sociable/js/sociable.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://publications.mcgill.ca/reporter/wp-content/plugins/sociable/js/vuible.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://publications.mcgill.ca/reporter/wp-content/plugins/sociable/js/addtofavorites.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://publications.mcgill.ca/reporter/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.0'></script>
<link rel='https://api.w.org/' href='http://publications.mcgill.ca/reporter/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://publications.mcgill.ca/reporter/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://publications.mcgill.ca/reporter/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Fostering respectful engagement' href='http://publications.mcgill.ca/reporter/2017/11/fostering-respectful-engagement/' />
<link rel='next' title='Sign of the times: Morphing mice adapt to changing climate' href='http://publications.mcgill.ca/reporter/2017/11/sign-of-the-warming-times-mice-morph/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://publications.mcgill.ca/reporter/2017/11/caroline-palmer-receives-2017-nserc-create-program-funding/" />
<link rel='shortlink' href='http://publications.mcgill.ca/reporter/?p=54317' />
<link rel="alternate" type="application/json+oembed" href="http://publications.mcgill.ca/reporter/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpublications.mcgill.ca%2Freporter%2F2017%2F11%2Fcaroline-palmer-receives-2017-nserc-create-program-funding%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://publications.mcgill.ca/reporter/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpublications.mcgill.ca%2Freporter%2F2017%2F11%2Fcaroline-palmer-receives-2017-nserc-create-program-funding%2F&#038;format=xml" />
<script type='text/javascript'>var base_url_sociable = 'http://publications.mcgill.ca/reporter/wp-content/plugins/sociable/'</script><script type='text/javascript' src='http://apis.google.com/js/plusone.js'></script>
    <script>
      (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:583124,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
      })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
    </script>
    
<!-- Protected by WP-SpamFree :: JS BEGIN -->
<script type="text/javascript" src="http://publications.mcgill.ca/reporter/wp-content/plugins/wp-spamfree/js/wpsfv2-js.php"></script> 
<!-- Protected by WP-SpamFree :: JS END -->

<!-- Google Analytics Tracking by Google Analyticator 6.5.0: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-26739495-1', 'auto');
 
	_gaq = [];
_gaq.push(['_setDomainName', '.mcgill.ca']);
_gaq.push(['_setRemoteServerMode']);
	ga('send', 'pageview');
</script>

<!--[if lt IE 9]><script src="http://publications.mcgill.ca/reporter/wp-content/themes/streamline-10101/streamline_reporter/js/mediaqueries.js"></script><![endif]-->
<script type="text/javascript">
	sfHover = function() {
		if (!document.getElementsByTagName) return false;
		var sfEls = document.getElementById("nav").getElementsByTagName("li");

		for (var i=0; i<sfEls.length; i++) {
			sfEls[i].onmouseover=function() {
				this.className+=" sfhover";
			}
			sfEls[i].onmouseout=function() {
				this.className=this.className.replace(new RegExp(" sfhover\\b"), "");
			}
		}
	}
	if (window.attachEvent) window.attachEvent("onload", sfHover);
	
	function toggleNav(){
		nav = document.getElementById('navbar');
		nav.className = (nav.className=="active") ? "" : "active";
	}

	function submitSearchArchives(){
		location.href = 'https://www.mcgill.ca/search/?query=site:https://www.mcgill.ca/reporter ' + document.getElementById("query").value + '&siteID=1376';
		return false;
	}

	function toggleForms(which){
		if(which=="searchform"){
			document.getElementById("searchArchivesform").style.display = "none";
			document.getElementById("b_searchArchivesform").className = "";
		}else{
			document.getElementById("searchform").style.display = "none";
			document.getElementById("b_searchform").className = "";
		}
		
		document.getElementById(which).style.display = "block";
		document.getElementById("b_" + which).className = "active";
	}
</script>


</head>
<body>
	<a id="top"></a>

	<!--STRAP-->
	<div id="strap">
		<div id="strap-content">
			<div id="mcgill-logo">
				<a tabindex="1" href="https://www.mcgill.ca"><span>McGill</span></a>
			</div>
			<div id="publications-logo">
				<a href="https://publications.mcgill.ca/" title="Publications">Publications</a>
			</div>
		</div>
	</div>
	<!--/STRAP-->
	
	<div id="main">
		<div id="header">
			
			<div id="site-name" class="logo">
								<a href="http://publications.mcgill.ca/reporter/"><img src="http://publications.mcgill.ca/reporter/wp-content/themes/streamline-10101/streamline_reporter/images/logo.png" alt="McGill Reporter"/></a>
											</div>

			<div class="meta">
				
				<span id="today-date">Tuesday, November 28th, 2017</span> <!--DATE-->
				
				<a class="rss-link" href="http://publications.mcgill.ca/reporter/feed/">
					News feed				</a>

				<a href="#" onclick="toggleNav();return false;" class="b_mobile b_togglemenu">
					<span></span>
					<span></span>
					<span></span>
				</a>
			</div>
		

			
			<!--Navigation-->
			<div id="navbar">
				<div class="search_box">
					<a href="javascript:;" onclick="toggleForms('searchform');" class="active" id="b_searchform">Search the site</a> &nbsp;|&nbsp; <a href="javascript:;" onclick="toggleForms('searchArchivesform');" id="b_searchArchivesform">Search the pre-2008 archive</a>

					<form id="searchform" method="get" action="http://publications.mcgill.ca/reporter">
						<input tabindex="3" type="text" name="s" id="searchbox" value="" />
						<input tabindex="4" type="submit" class="searchbutton" value="Search" />
					</form>
					<form name="searchArchivesform" id="searchArchivesform" method="get" onsubmit="submitSearchArchives();return false;">
						<input type="hidden" name="siteID" value="1376" />
						<input type="text" name="query" id="query" maxlength="512" >
						<input type="submit" name="find" id="find" value="Search" class="searchbutton" />
					</form>
				</div>

				<ul id="nav">
					<li><a href="http://publications.mcgill.ca/reporter">Home</a></li>
					<li class="current-cat"><a href="http://publications.mcgill.ca/reporter/category/sections/features/news/">News</a>
											</li>	
					<li><a href="http://publications.mcgill.ca/reporter/category/blog/">Blog</a>
											</li>	
					<li><a href="http://publications.mcgill.ca/reporter/category/sections/">Sections</a>
												<ul class="drop1">	<li class="cat-item cat-item-87"><a href="http://publications.mcgill.ca/reporter/category/sections/athletics/" >Athletics</a>
</li>
	<li class="cat-item cat-item-59"><a href="http://publications.mcgill.ca/reporter/category/sections/features/" >Features</a>
<ul class='children'>
	<li class="cat-item cat-item-5"><a href="http://publications.mcgill.ca/reporter/category/sections/features/news/" >News</a>
</li>
	<li class="cat-item cat-item-108"><a href="http://publications.mcgill.ca/reporter/category/sections/features/notes-from-the-field/" >Notes from the field</a>
</li>
	<li class="cat-item cat-item-109"><a href="http://publications.mcgill.ca/reporter/category/sections/features/point-of-view/" >Point of View</a>
</li>
	<li class="cat-item cat-item-7095"><a href="http://publications.mcgill.ca/reporter/category/sections/features/whats-cookin/" >What&#039;s Cookin&#039;</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-3749"><a href="http://publications.mcgill.ca/reporter/category/sections/people/" >People</a>
<ul class='children'>
	<li class="cat-item cat-item-106"><a href="http://publications.mcgill.ca/reporter/category/sections/people/entre-nous/" >Entre Nous</a>
</li>
	<li class="cat-item cat-item-121"><a href="http://publications.mcgill.ca/reporter/category/sections/people/four-burning-questions/" >Four Burning Questions</a>
</li>
	<li class="cat-item cat-item-95"><a href="http://publications.mcgill.ca/reporter/category/sections/people/profile/" >Profile</a>
</li>
</ul>
</li>
</ul>
											</li>
					<li id="menu-item-29924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29924"><a href="https://publications.mcgill.ca/reporter/category/mcgill-dans-la-ville/">McGill dans la ville</a></li>
<li id="menu-item-32395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32395"><a href="http://publications.mcgill.ca/reporter/category/research/">Research</a></li>
<li id="menu-item-15002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15002"><a href="http://www.mcgill.ca/reporter/28/">Archives</a></li>
<li id="menu-item-14985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14985"><a href="http://publications.mcgill.ca/reporter/contact/">Contact us</a></li>
							
				</ul>
			</div>
			<!--/Navigation-->

		</div><!--/Header-->

		<div id="wrap">

<div id="content" class="single">

	<div id="contentwide">

		<div class="postarea">

		<div class="breadcrumb">
	Browse > Home
<!-- Breadcrumb, generated by 'Breadcrumb Nav XT' - http://mtekk.weblogs.us/code -->
<a href="http://publications.mcgill.ca/reporter" title="Browse to: "></a> / <a href="http://publications.mcgill.ca/reporter/category/sections/features/news/" rel="category tag">News</a> / Caroline Palmer receives 2017 NSERC CREATE program funding
	
</div>
			
			<div class="aheadline indy">
				<h1>Caroline Palmer receives 2017 NSERC CREATE program funding</h1>
			</div>

			<div class="meta">Posted on Monday, November 27, 2017</div>

			<div id="attachment_54318" style="width: 330px" class="wp-caption alignleft"><a href="http://publications.mcgill.ca/reporter/files/2017/11/Caroline-Palmer.jpg"><img class="wp-image-54318" src="http://publications.mcgill.ca/reporter/files/2017/11/Caroline-Palmer.jpg" alt="" width="320" height="354" srcset="http://publications.mcgill.ca/reporter/files/2017/11/Caroline-Palmer.jpg 650w, http://publications.mcgill.ca/reporter/files/2017/11/Caroline-Palmer-271x300.jpg 271w" sizes="(max-width: 320px) 100vw, 320px" /></a><p class="wp-caption-text">Caroline Palmer is one of the few researchers in Canada to receive two CREATE training grants to date.</p></div>
<p>By Amanda Testani</p>
<p>Caroline Palmer of McGill’s Department of Psychology has received a $1.65 million research grant, to be distributed over six years, from NSERC’s <a href="http://www.nserc-crsng.gc.ca/Professors-Professeurs/Grants-Subs/CREATE-FONCER_eng.asp">Collaborative Research and Training Experience</a> (CREATE) for her research and training program, <a href="http://cd-create.org/home">Complex Dynamics:  Accelerating discoveries in brain and behavior</a>.</p>
<p>Palmer is one of the few researchers to receive two CREATE training grants to date. From 2009-2015, she led an NSERC funded CREATE program in auditory cognitive neuroscience, training over 180 students and postdoctoral fellows. Her significant findings from that program informed her training program application in <a href="http://cd-create.org/complex-dynamics">Complex Dynamics</a>.</p>
<p>Palmer is among <a href="http://www.nserc-crsng.gc.ca/Media-Media/ProgramNewsDetails-NouvellesDesProgrammesDetails_eng.asp?ID=951">18 other Canadian researchers</a> awarded $1.65 million in grants from the Canadian government for a period of up to six years. The innovative training programs must foster the acquisition and development of important professional skills among students and postdoctoral fellows that complement their academic qualifications, in preparation for careers in industry, government, non-governmental organizations and/or academia.</p>
<p>Palmer’s <a href="http://cd-create.org/">program</a> is designed to train future scientists to evaluate fluctuations in biological rhythms critical to heart rate, sleep and respiration. It will also consider the impact of these nonlinear periodic oscillations on attention, memory and motor activity. Mismatches between biological rhythms and environmental or societal demands can have serious consequences for job performance, mental health and quality of life. For example, night work shifts and sleep deprivation have been shown to play a role in industrial accidents. The program integrates training in mathematics, physics, and computer science with neuroscience, physiology and psychology to extract the complex dynamics that underlie both the neural and behavioural activity of humans.</p>
<p>&#8220;We are especially fortunate, following our experiences running a previous CREATE training grant, to have fantastic training facilities in the Image Analysis Lab in Stewart Biology,” said Palmer. “With the support of the Dean of Faculty of Science and the <a href="http://crblm.ca/">CRBLM</a>, we are able to host CREATE trainees and their data in this excellent facility for computational modelling of nonlinear processes.&#8221;</p>
<p>Palmer’s trainees will work in a multi-disciplinary environment and each graduate trainee will hold an <a href="http://cd-create.org/internship-partners">internship</a> with an industry partner. This industry experience will expose trainees to brain-sensing technologies, bioinformatics measurements, and a wide range of brain-behaviour interface technologies. Jointly held workshops and trainee exchanges with six Canadian universities and <a href="http://cd-create.org/network-partners/">three international networks</a> will strengthen trainees’ professional networks.</p>
<p>“I would like to thank the Government of Canada, NSERC and our industrial partners for this significant investment in McGill’s innovation and excellence in the field of cognitive neuroscience,” said Martha Crago, McGill’s Vice-Principal of Research and Innovation. “The CREATE program enables an emerging generation of researchers to pursue fundamental, long-term research while at the same time gaining the skills they need to bridge the gap between academia and industry.”</p>
<p>The program will benefit from the expertise of McGill&#8217;s Center for Applied Mathematics in Bioscience and Medicine, McGill’s Dobson Centre for Entrepreneurship and the Healthy Brains for Healthy Lives CFREF-funded program, who are partners on the Complex Dynamics training grant.</p>
<p><a href="http://www.nserc-crsng.gc.ca/Media-Media/ProgramNewsDetails-NouvellesDesProgrammesDetails_eng.asp?ID=951"><em>Read the NSERC announcement</em></a></p>
<p>&nbsp;</p>
<!-- Start Sociable --><div class="sociable"><div class="sociable_tagline">Share this article</div><ul class='clearfix'><li><a title="email" class="option1_32" style="background-position:-160px 0px" rel="nofollow" target="_blank" href="mailto:?subject=Caroline%20Palmer%20receives%202017%20NSERC%20CREATE%20program%20funding&amp;body=http%3A%2F%2Fpublications.mcgill.ca%2Freporter%2F2017%2F11%2Fcaroline-palmer-receives-2017-nserc-create-program-funding%2F"></a></li><li><a title="Reddit" class="option1_32" style="background-position:-128px -32px" rel="nofollow" target="_blank" href="http://reddit.com/submit?url=http%3A%2F%2Fpublications.mcgill.ca%2Freporter%2F2017%2F11%2Fcaroline-palmer-receives-2017-nserc-create-program-funding%2F&amp;title=Caroline%20Palmer%20receives%202017%20NSERC%20CREATE%20program%20funding"></a></li><li><a title="LinkedIn" class="option1_32" style="background-position:-288px 0px" rel="nofollow" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fpublications.mcgill.ca%2Freporter%2F2017%2F11%2Fcaroline-palmer-receives-2017-nserc-create-program-funding%2F&amp;title=Caroline%20Palmer%20receives%202017%20NSERC%20CREATE%20program%20funding&amp;source=McGill+Reporter+&amp;summary=Caroline%20Palmer%20of%20McGill%E2%80%99s%20Department%20of%20Psychology%20has%20received%20a%20%241.65%20million%20research%20grant%2C%20to%20be%20distributed%20over%20six%20years%2C%20from%20NSERC%E2%80%99s%20Collaborative%20Research%20and%20Training%20Experience%20%28CREATE%29%20for%20her%20research%20and%20training%20program%2C%20%E2%80%9CComplex%20Dynamics%3A%20%20Accelerating%20discoveries%20in%20brain%20and%20behavior.%E2%80%9D"></a></li><li><a title="StumbleUpon" class="option1_32" style="background-position:-224px -32px" rel="nofollow" target="_blank" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fpublications.mcgill.ca%2Freporter%2F2017%2F11%2Fcaroline-palmer-receives-2017-nserc-create-program-funding%2F&title=Caroline%20Palmer%20receives%202017%20NSERC%20CREATE%20program%20funding"></a></li></ul><div onMouseout="fixOnMouseOut(this,event,'post-54317')" id="sociable-post-54317" style="display:none;">   

    <div style="top: auto; left: auto; display: block;" id="sociable">



		<div class="popup">

			<div class="content">

				<ul><li style="heigth:32px;width:32px"><a title="Facebook" class="option1_32" style="background-position:-96px 0px" rel="nofollow" target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fpublications.mcgill.ca%2Freporter%2F2017%2F11%2Fcaroline-palmer-receives-2017-nserc-create-program-funding%2F&amp;t=Caroline%20Palmer%20receives%202017%20NSERC%20CREATE%20program%20funding"></a></li><li style="heigth:32px;width:32px"><a title="Myspace" class="option1_32" style="background-position:0px -32px" rel="nofollow" target="_blank" href="http://www.myspace.com/Modules/PostTo/Pages/?u=http%3A%2F%2Fpublications.mcgill.ca%2Freporter%2F2017%2F11%2Fcaroline-palmer-receives-2017-nserc-create-program-funding%2F&amp;t=Caroline%20Palmer%20receives%202017%20NSERC%20CREATE%20program%20funding"></a></li><li style="heigth:32px;width:32px"><a title="Twitter" class="option1_32" style="background-position:-288px -32px" rel="nofollow" target="_blank" href="http://twitter.com/intent/tweet?text=Caroline%20Palmer%20receives%202017%20NSERC%20CREATE%20program%20funding%20-%20http%3A%2F%2Fpublications.mcgill.ca%2Freporter%2F2017%2F11%2Fcaroline-palmer-receives-2017-nserc-create-program-funding%2F%20  SHARETAG"></a></li><li style="heigth:32px;width:32px"><a title="Delicious" class="option1_32" style="background-position:-32px 0px" rel="nofollow" target="_blank" href="http://delicious.com/post?url=http%3A%2F%2Fpublications.mcgill.ca%2Freporter%2F2017%2F11%2Fcaroline-palmer-receives-2017-nserc-create-program-funding%2F&amp;title=Caroline%20Palmer%20receives%202017%20NSERC%20CREATE%20program%20funding&amp;notes=Caroline%20Palmer%20of%20McGill%E2%80%99s%20Department%20of%20Psychology%20has%20received%20a%20%241.65%20million%20research%20grant%2C%20to%20be%20distributed%20over%20six%20years%2C%20from%20NSERC%E2%80%99s%20Collaborative%20Research%20and%20Training%20Experience%20%28CREATE%29%20for%20her%20research%20and%20training%20program%2C%20%E2%80%9CComplex%20Dynamics%3A%20%20Accelerating%20discoveries%20in%20brain%20and%20behavior.%E2%80%9D"></a></li><li style="heigth:32px;width:32px"><a title="Digg" class="option1_32" style="background-position:-64px 0px" rel="nofollow" target="_blank" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fpublications.mcgill.ca%2Freporter%2F2017%2F11%2Fcaroline-palmer-receives-2017-nserc-create-program-funding%2F&amp;title=Caroline%20Palmer%20receives%202017%20NSERC%20CREATE%20program%20funding&amp;bodytext=Caroline%20Palmer%20of%20McGill%E2%80%99s%20Department%20of%20Psychology%20has%20received%20a%20%241.65%20million%20research%20grant%2C%20to%20be%20distributed%20over%20six%20years%2C%20from%20NSERC%E2%80%99s%20Collaborative%20Research%20and%20Training%20Experience%20%28CREATE%29%20for%20her%20research%20and%20training%20program%2C%20%E2%80%9CComplex%20Dynamics%3A%20%20Accelerating%20discoveries%20in%20brain%20and%20behavior.%E2%80%9D"></a></li><li style="heigth:32px;width:32px"><a title="Google Bookmarks" class="option1_32" style="background-position:-192px 0px" rel="nofollow" target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Fpublications.mcgill.ca%2Freporter%2F2017%2F11%2Fcaroline-palmer-receives-2017-nserc-create-program-funding%2F&amp;title=Caroline%20Palmer%20receives%202017%20NSERC%20CREATE%20program%20funding&amp;annotation=Caroline%20Palmer%20of%20McGill%E2%80%99s%20Department%20of%20Psychology%20has%20received%20a%20%241.65%20million%20research%20grant%2C%20to%20be%20distributed%20over%20six%20years%2C%20from%20NSERC%E2%80%99s%20Collaborative%20Research%20and%20Training%20Experience%20%28CREATE%29%20for%20her%20research%20and%20training%20program%2C%20%E2%80%9CComplex%20Dynamics%3A%20%20Accelerating%20discoveries%20in%20brain%20and%20behavior.%E2%80%9D"></a></li><li style="heigth:32px;width:32px"><a title="HackerNews" class="option1_32" style="background-position:-256px 0px" rel="nofollow" target="_blank" href="http://news.ycombinator.com/submitlink?u=http%3A%2F%2Fpublications.mcgill.ca%2Freporter%2F2017%2F11%2Fcaroline-palmer-receives-2017-nserc-create-program-funding%2F&amp;t=Caroline%20Palmer%20receives%202017%20NSERC%20CREATE%20program%20funding"></a></li><li style="heigth:32px;width:32px"><a title="MSNReporter" class="option1_32" style="background-position:-352px 0px" rel="nofollow" target="_blank" href="http://reporter.es.msn.com/?fn=contribute&amp;Title=Caroline%20Palmer%20receives%202017%20NSERC%20CREATE%20program%20funding&amp;URL=http%3A%2F%2Fpublications.mcgill.ca%2Freporter%2F2017%2F11%2Fcaroline-palmer-receives-2017-nserc-create-program-funding%2F&amp;cat_id=6&amp;tag_id=31&amp;Remark=Caroline%20Palmer%20of%20McGill%E2%80%99s%20Department%20of%20Psychology%20has%20received%20a%20%241.65%20million%20research%20grant%2C%20to%20be%20distributed%20over%20six%20years%2C%20from%20NSERC%E2%80%99s%20Collaborative%20Research%20and%20Training%20Experience%20%28CREATE%29%20for%20her%20research%20and%20training%20program%2C%20%E2%80%9CComplex%20Dynamics%3A%20%20Accelerating%20discoveries%20in%20brain%20and%20behavior.%E2%80%9D"></a></li><li style="heigth:32px;width:32px"><a title="BlinkList" class="option1_32" style="background-position:0px 0px" rel="nofollow" target="_blank" href="http://www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Url=http%3A%2F%2Fpublications.mcgill.ca%2Freporter%2F2017%2F11%2Fcaroline-palmer-receives-2017-nserc-create-program-funding%2F&amp;Title=Caroline%20Palmer%20receives%202017%20NSERC%20CREATE%20program%20funding"></a></li><li style="heigth:32px;width:32px"><a title="Sphinn" class="option1_32" style="background-position:-192px -32px" rel="nofollow" target="_blank" href="http://sphinn.com/index.php?c=post&amp;m=submit&amp;link=http%3A%2F%2Fpublications.mcgill.ca%2Freporter%2F2017%2F11%2Fcaroline-palmer-receives-2017-nserc-create-program-funding%2F"></a></li><li style="heigth:32px;width:32px"><a title="Posterous" class="option1_32" style="background-position:-64px -32px" rel="nofollow" target="_blank" href="http://posterous.com/share?linkto=http%3A%2F%2Fpublications.mcgill.ca%2Freporter%2F2017%2F11%2Fcaroline-palmer-receives-2017-nserc-create-program-funding%2F&amp;title=Caroline%20Palmer%20receives%202017%20NSERC%20CREATE%20program%20funding&amp;selection=Caroline%20Palmer%20of%20McGill%E2%80%99s%20Department%20of%20Psychology%20has%20received%20a%20%241.65%20million%20research%20grant%2C%20to%20be%20distributed%20over%20six%20years%2C%20from%20NSERC%E2%80%99s%20Collaborative%20Research%20and%20Training%20Experience%20%28CREATE%29%20for%20her%20research%20and%20training%20program%2C%20%E2%80%9CComplex%20Dynamics%3A%20%20Accelerating%20discoveries%20in%20brain%20and%20behavior.%E2%80%9D"></a></li><li style="heigth:32px;width:32px"><a title="Tumblr" class="option1_32" style="background-position:-256px -32px" rel="nofollow" target="_blank" href="http://www.tumblr.com/share?v=3&amp;u=http%3A%2F%2Fpublications.mcgill.ca%2Freporter%2F2017%2F11%2Fcaroline-palmer-receives-2017-nserc-create-program-funding%2F&amp;t=Caroline%20Palmer%20receives%202017%20NSERC%20CREATE%20program%20funding&amp;s=Caroline%20Palmer%20of%20McGill%E2%80%99s%20Department%20of%20Psychology%20has%20received%20a%20%241.65%20million%20research%20grant%2C%20to%20be%20distributed%20over%20six%20years%2C%20from%20NSERC%E2%80%99s%20Collaborative%20Research%20and%20Training%20Experience%20%28CREATE%29%20for%20her%20research%20and%20training%20program%2C%20%E2%80%9CComplex%20Dynamics%3A%20%20Accelerating%20discoveries%20in%20brain%20and%20behavior.%E2%80%9D"></a></li><li style="heigth:32px;width:32px"><a title="Google Reader" class="option1_32" style="background-position:-224px 0px" rel="nofollow" target="_blank" href="http://www.google.com/reader/link?url=http%3A%2F%2Fpublications.mcgill.ca%2Freporter%2F2017%2F11%2Fcaroline-palmer-receives-2017-nserc-create-program-funding%2F&amp;title=Caroline%20Palmer%20receives%202017%20NSERC%20CREATE%20program%20funding&amp;srcURL=http%3A%2F%2Fpublications.mcgill.ca%2Freporter%2F2017%2F11%2Fcaroline-palmer-receives-2017-nserc-create-program-funding%2F&amp;srcTitle=McGill+Reporter+"></a></li><li style="heigth:32px;width:32px"><a class="option1_32" style="cursor:pointer;background-position:-128px 0px" rel="nofollow" title="Add to favorites - doesn't work in Chrome"  onClick="javascript:AddToFavorites();"></a></li><li style="heigth:32px;width:32px"><a style="cursor:poainter" rel="nofollow"   onMouseOver="more(this,'post-54317')"><img  src="http://publications.mcgill.ca/reporter/wp-content/plugins/sociable/images/option1/32/more.png" title="StumbleUpon" alt="StumbleUpon" /></a></li></ul>			

			</div>        

		  <a style="cursor:pointer" onclick="hide_sociable('post-54317',true)" class="close">

		  <img onclick="hide_sociable('post-54317',true)" title="close" src="http://publications.mcgill.ca/reporter/wp-content/plugins/sociable/images/closelabel.png">

		  </a>

		</div>

	</div> 

  </div></div><div class='sociable' style='float:none'><ul class='clearfix'><li id="Facebook_Counter"><iframe src="http://www.facebook.com/plugins/like.php?href=http://publications.mcgill.ca/reporter/2017/11/caroline-palmer-receives-2017-nserc-create-program-funding/&send=false&layout=button_count&show_faces=false&action=like&colorscheme=light&font" scrolling="no" frameborder="0" style="border:none; overflow:hidden;height:32px;width:100px" allowTransparency="true"></iframe></li><li id="Google_p"><g:plusone annotation="bubble" href="http://publications.mcgill.ca/reporter/2017/11/caroline-palmer-receives-2017-nserc-create-program-funding/" size="medium"></g:plusone></li><li id="Twitter_Counter"><a href="https://twitter.com/share" data-text="Caroline Palmer receives 2017 NSERC CREATE program funding - http://publications.mcgill.ca/reporter/2017/11/caroline-palmer-receives-2017-nserc-create-program-funding/" data-url="http://publications.mcgill.ca/reporter/2017/11/caroline-palmer-receives-2017-nserc-create-program-funding/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></li></ul></div><!-- End Sociable -->
      <input type="button" class="print-button" value="Print this page" onclick="window.print()" />


			<div style="clear:both;"></div>

						<p><strong>Category:</strong> <a href="http://publications.mcgill.ca/reporter/category/sections/features/news/" rel="category tag">News</a></p>
						<p><strong>Tag:</strong> <a href="http://publications.mcgill.ca/reporter/tag/biological-rhythms/" rel="tag">biological rhythms</a>, <a href="http://publications.mcgill.ca/reporter/tag/caroline-palmer/" rel="tag">Caroline Palmer</a>, <a href="http://publications.mcgill.ca/reporter/tag/collaborative-research-and-training-experience/" rel="tag">Collaborative Research and Training Experience</a>, <a href="http://publications.mcgill.ca/reporter/tag/complex-dynamics/" rel="tag">Complex dynamics</a>, <a href="http://publications.mcgill.ca/reporter/tag/nonlinear-periodic-oscillations/" rel="tag">nonlinear periodic oscillations</a>, <a href="http://publications.mcgill.ca/reporter/tag/nserc/" rel="tag">NSERC</a></p>
			
		</div>

		<div class="postcomments">

			
			<div id="comments">






	<!--Comments Form-->
	<div id="respond">
		<h3>Post a Comment</h3>

		<div class="cancel-comment-reply">
			<a rel="nofollow" id="cancel-comment-reply-link" href="/reporter/2017/11/caroline-palmer-receives-2017-nserc-create-program-funding/#respond" style="display:none;">Click here to cancel reply.</a>		</div>

		
		<form action="http://publications.mcgill.ca/reporter/wp-comments-post.php" method="post" id="commentform">

			
			<ol class="twocol">
								<li>
					<label for="author">Your Name *</label>
					<input name="author" id="author" value="" tabindex="101" />
				</li>
				<li class="col2">
					<label for="email">Your Email <small>(will not be published)</small> *</label>
					<input type="email" name="email" id="email" value="" />
				</li>
				<li>
					<label for="url">Your Website</label>
					<input type="url" name="url" id="url" value="" tabindex="103" />
				</li>
								<li class="full">
					<label for="comment">Your Comment *</label>
					<textarea name="comment" id="comment" rows="10" tabindex="104"></textarea>
					<p class="allowedtags">You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p>
				</li>
			</ol>

			<input name="submit" type="submit" id="submit" tabindex="105" value="Submit" class="b" />

			<input type='hidden' name='comment_post_ID' value='54317' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
				<script type='text/javascript'>
	<!--
	refJS = escape( document[ 'referrer' ] );
	document.write("<input type='hidden' name='refJS' value='"+refJS+"'>");
	// -->
	</script>
	<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="https://support.google.com/answer/23852" rel="nofollow external" >Click here for instructions</a> on how to enable JavaScript in your browser.</p></noscript>
		</form>
		
	</div>
	<!--/Comments Form-->




</div><!-- #comments -->

	    </div>

	</div>


		<div id ="column-two">
			<!-- begin sidebar -->

<div id="sidebar">
			
	<ul id="sidebarwidgeted">
	
			

		
		<li id="text-2" class="widget widget_text">			<div class="textwidget"><a href="//twitter.com/#!/McGillReporter" target="_blank"><img src="//publications.mcgill.ca/reporter/files/2008/08/twitter-bird-28p.png" alt="Twitter" style="vertical-align:middle" width="28" height="28" class="alignnone size-full wp-image-14984"></a> <a href="//twitter.com/#!/McGillReporter" target="_blank">Follow @McGillReporter</a></div>
		</li>
<li id="categories-3" class="widget widget_categories"><h2 class="widgettitle">Search by section</h2>
<label class="screen-reader-text" for="cat">Search by section</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="58483">Acfas</option>
	<option class="level-0" value="7089">Blog</option>
	<option class="level-0" value="7097">Budget Corner</option>
	<option class="level-0" value="7098">Campus Scenes</option>
	<option class="level-0" value="7096">Class relocations</option>
	<option class="level-0" value="20580">Convocation</option>
	<option class="level-0" value="105">Green corner</option>
	<option class="level-0" value="55135">Higher Education</option>
	<option class="level-0" value="55415">Human Resources</option>
	<option class="level-0" value="7">In Focus</option>
	<option class="level-0" value="7101">In the Community</option>
	<option class="level-1" value="3813">&nbsp;&nbsp;&nbsp;Canada</option>
	<option class="level-1" value="58803">&nbsp;&nbsp;&nbsp;International</option>
	<option class="level-1" value="3821">&nbsp;&nbsp;&nbsp;Montreal</option>
	<option class="level-1" value="58801">&nbsp;&nbsp;&nbsp;Quebec</option>
	<option class="level-0" value="3746">In the News</option>
	<option class="level-1" value="4446">&nbsp;&nbsp;&nbsp;Extra! Extra!</option>
	<option class="level-1" value="104">&nbsp;&nbsp;&nbsp;Headline News</option>
	<option class="level-1" value="3747">&nbsp;&nbsp;&nbsp;News Briefs</option>
	<option class="level-1" value="103">&nbsp;&nbsp;&nbsp;Other News</option>
	<option class="level-0" value="74">Kudos</option>
	<option class="level-0" value="59118">Le French side de McGill</option>
	<option class="level-0" value="7105">McGill dans la ville</option>
	<option class="level-0" value="107">McGill Web Gems</option>
	<option class="level-0" value="7100">Obituary</option>
	<option class="level-0" value="55157">Quiz yourself</option>
	<option class="level-0" value="3748">Research</option>
	<option class="level-0" value="7091">Sections</option>
	<option class="level-1" value="87">&nbsp;&nbsp;&nbsp;Athletics</option>
	<option class="level-1" value="59">&nbsp;&nbsp;&nbsp;Features</option>
	<option class="level-2" value="5">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;News</option>
	<option class="level-2" value="108">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Notes from the field</option>
	<option class="level-2" value="109">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Point of View</option>
	<option class="level-2" value="7095">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;What&#8217;s Cookin&#8217;</option>
	<option class="level-1" value="3749">&nbsp;&nbsp;&nbsp;People</option>
	<option class="level-2" value="106">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Entre Nous</option>
	<option class="level-2" value="121">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Four Burning Questions</option>
	<option class="level-2" value="95">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Profile</option>
	<option class="level-0" value="3750">Sports &amp; Events</option>
	<option class="level-1" value="98">&nbsp;&nbsp;&nbsp;Around Campus</option>
	<option class="level-1" value="4444">&nbsp;&nbsp;&nbsp;McGill Memories</option>
	<option class="level-0" value="7102">Spring 2014 Convocation Gallery</option>
	<option class="level-0" value="1">Uncategorized</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://publications.mcgill.ca/reporter/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</li>
<li id="archives-3" class="widget widget_archive"><h2 class="widgettitle">Search by date</h2>
		<label class="screen-reader-text" for="archives-dropdown-3">Search by date</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://publications.mcgill.ca/reporter/2017/11/'> November 2017 </option>
	<option value='http://publications.mcgill.ca/reporter/2017/10/'> October 2017 </option>
	<option value='http://publications.mcgill.ca/reporter/2017/09/'> September 2017 </option>
	<option value='http://publications.mcgill.ca/reporter/2017/08/'> August 2017 </option>
	<option value='http://publications.mcgill.ca/reporter/2017/07/'> July 2017 </option>
	<option value='http://publications.mcgill.ca/reporter/2017/06/'> June 2017 </option>
	<option value='http://publications.mcgill.ca/reporter/2017/05/'> May 2017 </option>
	<option value='http://publications.mcgill.ca/reporter/2017/04/'> April 2017 </option>
	<option value='http://publications.mcgill.ca/reporter/2017/03/'> March 2017 </option>
	<option value='http://publications.mcgill.ca/reporter/2017/02/'> February 2017 </option>
	<option value='http://publications.mcgill.ca/reporter/2017/01/'> January 2017 </option>
	<option value='http://publications.mcgill.ca/reporter/2016/12/'> December 2016 </option>
	<option value='http://publications.mcgill.ca/reporter/2016/11/'> November 2016 </option>
	<option value='http://publications.mcgill.ca/reporter/2016/10/'> October 2016 </option>
	<option value='http://publications.mcgill.ca/reporter/2016/09/'> September 2016 </option>
	<option value='http://publications.mcgill.ca/reporter/2016/08/'> August 2016 </option>
	<option value='http://publications.mcgill.ca/reporter/2016/07/'> July 2016 </option>
	<option value='http://publications.mcgill.ca/reporter/2016/06/'> June 2016 </option>
	<option value='http://publications.mcgill.ca/reporter/2016/05/'> May 2016 </option>
	<option value='http://publications.mcgill.ca/reporter/2016/04/'> April 2016 </option>
	<option value='http://publications.mcgill.ca/reporter/2016/03/'> March 2016 </option>
	<option value='http://publications.mcgill.ca/reporter/2016/02/'> February 2016 </option>
	<option value='http://publications.mcgill.ca/reporter/2016/01/'> January 2016 </option>
	<option value='http://publications.mcgill.ca/reporter/2015/12/'> December 2015 </option>
	<option value='http://publications.mcgill.ca/reporter/2015/11/'> November 2015 </option>
	<option value='http://publications.mcgill.ca/reporter/2015/10/'> October 2015 </option>
	<option value='http://publications.mcgill.ca/reporter/2015/09/'> September 2015 </option>
	<option value='http://publications.mcgill.ca/reporter/2015/08/'> August 2015 </option>
	<option value='http://publications.mcgill.ca/reporter/2015/07/'> July 2015 </option>
	<option value='http://publications.mcgill.ca/reporter/2015/06/'> June 2015 </option>
	<option value='http://publications.mcgill.ca/reporter/2015/05/'> May 2015 </option>
	<option value='http://publications.mcgill.ca/reporter/2015/04/'> April 2015 </option>
	<option value='http://publications.mcgill.ca/reporter/2015/03/'> March 2015 </option>
	<option value='http://publications.mcgill.ca/reporter/2015/02/'> February 2015 </option>
	<option value='http://publications.mcgill.ca/reporter/2015/01/'> January 2015 </option>
	<option value='http://publications.mcgill.ca/reporter/2014/12/'> December 2014 </option>
	<option value='http://publications.mcgill.ca/reporter/2014/11/'> November 2014 </option>
	<option value='http://publications.mcgill.ca/reporter/2014/10/'> October 2014 </option>
	<option value='http://publications.mcgill.ca/reporter/2014/09/'> September 2014 </option>
	<option value='http://publications.mcgill.ca/reporter/2014/08/'> August 2014 </option>
	<option value='http://publications.mcgill.ca/reporter/2014/07/'> July 2014 </option>
	<option value='http://publications.mcgill.ca/reporter/2014/06/'> June 2014 </option>
	<option value='http://publications.mcgill.ca/reporter/2014/05/'> May 2014 </option>
	<option value='http://publications.mcgill.ca/reporter/2014/04/'> April 2014 </option>
	<option value='http://publications.mcgill.ca/reporter/2014/03/'> March 2014 </option>
	<option value='http://publications.mcgill.ca/reporter/2014/02/'> February 2014 </option>
	<option value='http://publications.mcgill.ca/reporter/2014/01/'> January 2014 </option>
	<option value='http://publications.mcgill.ca/reporter/2013/12/'> December 2013 </option>
	<option value='http://publications.mcgill.ca/reporter/2013/11/'> November 2013 </option>
	<option value='http://publications.mcgill.ca/reporter/2013/10/'> October 2013 </option>
	<option value='http://publications.mcgill.ca/reporter/2013/09/'> September 2013 </option>
	<option value='http://publications.mcgill.ca/reporter/2013/08/'> August 2013 </option>
	<option value='http://publications.mcgill.ca/reporter/2013/07/'> July 2013 </option>
	<option value='http://publications.mcgill.ca/reporter/2013/06/'> June 2013 </option>
	<option value='http://publications.mcgill.ca/reporter/2013/05/'> May 2013 </option>
	<option value='http://publications.mcgill.ca/reporter/2013/04/'> April 2013 </option>
	<option value='http://publications.mcgill.ca/reporter/2013/03/'> March 2013 </option>
	<option value='http://publications.mcgill.ca/reporter/2013/02/'> February 2013 </option>
	<option value='http://publications.mcgill.ca/reporter/2013/01/'> January 2013 </option>
	<option value='http://publications.mcgill.ca/reporter/2012/12/'> December 2012 </option>
	<option value='http://publications.mcgill.ca/reporter/2012/11/'> November 2012 </option>
	<option value='http://publications.mcgill.ca/reporter/2012/10/'> October 2012 </option>
	<option value='http://publications.mcgill.ca/reporter/2012/09/'> September 2012 </option>
	<option value='http://publications.mcgill.ca/reporter/2012/08/'> August 2012 </option>
	<option value='http://publications.mcgill.ca/reporter/2012/07/'> July 2012 </option>
	<option value='http://publications.mcgill.ca/reporter/2012/06/'> June 2012 </option>
	<option value='http://publications.mcgill.ca/reporter/2012/05/'> May 2012 </option>
	<option value='http://publications.mcgill.ca/reporter/2012/04/'> April 2012 </option>
	<option value='http://publications.mcgill.ca/reporter/2012/03/'> March 2012 </option>
	<option value='http://publications.mcgill.ca/reporter/2012/02/'> February 2012 </option>
	<option value='http://publications.mcgill.ca/reporter/2012/01/'> January 2012 </option>
	<option value='http://publications.mcgill.ca/reporter/2011/12/'> December 2011 </option>
	<option value='http://publications.mcgill.ca/reporter/2011/11/'> November 2011 </option>
	<option value='http://publications.mcgill.ca/reporter/2011/10/'> October 2011 </option>
	<option value='http://publications.mcgill.ca/reporter/2011/09/'> September 2011 </option>
	<option value='http://publications.mcgill.ca/reporter/2011/08/'> August 2011 </option>
	<option value='http://publications.mcgill.ca/reporter/2011/07/'> July 2011 </option>
	<option value='http://publications.mcgill.ca/reporter/2011/06/'> June 2011 </option>
	<option value='http://publications.mcgill.ca/reporter/2011/05/'> May 2011 </option>
	<option value='http://publications.mcgill.ca/reporter/2011/04/'> April 2011 </option>
	<option value='http://publications.mcgill.ca/reporter/2011/03/'> March 2011 </option>
	<option value='http://publications.mcgill.ca/reporter/2011/02/'> February 2011 </option>
	<option value='http://publications.mcgill.ca/reporter/2011/01/'> January 2011 </option>
	<option value='http://publications.mcgill.ca/reporter/2010/12/'> December 2010 </option>
	<option value='http://publications.mcgill.ca/reporter/2010/11/'> November 2010 </option>
	<option value='http://publications.mcgill.ca/reporter/2010/10/'> October 2010 </option>
	<option value='http://publications.mcgill.ca/reporter/2010/09/'> September 2010 </option>
	<option value='http://publications.mcgill.ca/reporter/2010/08/'> August 2010 </option>
	<option value='http://publications.mcgill.ca/reporter/2010/07/'> July 2010 </option>
	<option value='http://publications.mcgill.ca/reporter/2010/06/'> June 2010 </option>
	<option value='http://publications.mcgill.ca/reporter/2010/05/'> May 2010 </option>
	<option value='http://publications.mcgill.ca/reporter/2010/04/'> April 2010 </option>
	<option value='http://publications.mcgill.ca/reporter/2010/03/'> March 2010 </option>
	<option value='http://publications.mcgill.ca/reporter/2010/02/'> February 2010 </option>
	<option value='http://publications.mcgill.ca/reporter/2010/01/'> January 2010 </option>
	<option value='http://publications.mcgill.ca/reporter/2009/12/'> December 2009 </option>
	<option value='http://publications.mcgill.ca/reporter/2009/11/'> November 2009 </option>
	<option value='http://publications.mcgill.ca/reporter/2009/10/'> October 2009 </option>
	<option value='http://publications.mcgill.ca/reporter/2009/09/'> September 2009 </option>
	<option value='http://publications.mcgill.ca/reporter/2009/08/'> August 2009 </option>
	<option value='http://publications.mcgill.ca/reporter/2009/07/'> July 2009 </option>
	<option value='http://publications.mcgill.ca/reporter/2009/06/'> June 2009 </option>
	<option value='http://publications.mcgill.ca/reporter/2009/05/'> May 2009 </option>
	<option value='http://publications.mcgill.ca/reporter/2009/04/'> April 2009 </option>
	<option value='http://publications.mcgill.ca/reporter/2009/03/'> March 2009 </option>
	<option value='http://publications.mcgill.ca/reporter/2009/02/'> February 2009 </option>
	<option value='http://publications.mcgill.ca/reporter/2009/01/'> January 2009 </option>
	<option value='http://publications.mcgill.ca/reporter/2008/12/'> December 2008 </option>
	<option value='http://publications.mcgill.ca/reporter/2008/11/'> November 2008 </option>
	<option value='http://publications.mcgill.ca/reporter/2008/10/'> October 2008 </option>
	<option value='http://publications.mcgill.ca/reporter/2008/09/'> September 2008 </option>
	<option value='http://publications.mcgill.ca/reporter/2008/08/'> August 2008 </option>

		</select>
		</li>
<li id="rss-4" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.mcgill.ca/newsroom/channels_item/19/rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://publications.mcgill.ca/reporter/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.mcgill.ca/newsroom/channels_item/19">News releases</a></h2>
<ul><li><a class='rsswidget' href='http://www.mcgill.ca/newsroom/node/32704'>Caroline Palmer receives 2017 NSERC CREATE program funding</a> <span class="rss-date">November 27, 2017</span></li><li><a class='rsswidget' href='http://www.mcgill.ca/newsroom/node/32700'>As climate warms, mice morph</a> <span class="rss-date">November 24, 2017</span></li><li><a class='rsswidget' href='http://www.mcgill.ca/newsroom/node/32695'>Mindfulness training shows promise for maintaining weight loss</a> <span class="rss-date">November 23, 2017</span></li><li><a class='rsswidget' href='http://www.mcgill.ca/newsroom/node/32691'>Do birdsong and human speech share biological roots?</a> <span class="rss-date">November 21, 2017</span></li></ul></li>
<li id="text-4" class="widget widget_text">			<div class="textwidget"><a href="http://publications.mcgill.ca/reporter/mcgill-dans-la-ville/"><img src="http://publications.mcgill.ca/reporter/files/2014/11/McGill-Ville_Subscribe_Button.png" alt="McGill dans la ville. Abonnez-vous subscribe" /></a></div>
		</li>
<li id="text-5" class="widget widget_text">			<div class="textwidget"><a href="https://publications.mcgill.ca/reporter/tag/headway/"><img src="http://publications.mcgill.ca/reporter/files/2015/04/HW_button.gif" alt="Headway, Research" /></a></div>
		</li>
<li id="text-6" class="widget widget_text">			<div class="textwidget"><a href="https://publications.mcgill.ca/reporter/tag/en-tete/"><img src="http://publications.mcgill.ca/reporter/files/2015/04/En-tete_button.gif" alt="En tete, Recherche" /></a></div>
		</li>
	
	</ul>


	
</div>

<!-- end sidebar -->		</div>

</div>

<!-- The main column ends  -->

        <!-- begin footer -->

        <div style="clear:both;"></div>

    </div><!--/wrap-->
</div><!--/main-->

<div id="footerbg">

    <div id="footer">
        
        
        <nav class="footer_col">
            <ul>
            <li id="menu-item-14992" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14992"><a href="http://www.mcgill.ca/about/">About McGill</a>
<ul class="sub-menu">
	<li id="menu-item-14993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14993"><a href="http://www.mcgill.ca/about/intro/administration/">Administration &amp; Governance</a></li>
	<li id="menu-item-14994" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14994"><a href="http://www.mcgill.ca/about/quickfacts/">Quick Facts</a></li>
	<li id="menu-item-14995" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14995"><a href="http://www.mcgill.ca/about/history/">190 Years of History</a></li>
</ul>
</li>
            </ul>
        </nav>
        
        <nav class="footer_col">
            <ul>
            <li id="menu-item-14996" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14996"><a href="http://www.mcgill.ca/about/intro/publications/">Publications</a>
<ul class="sub-menu">
	<li id="menu-item-14999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14999"><a href="http://publications.mcgill.ca/mcgillnews/">McGill News</a></li>
	<li id="menu-item-15000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15000"><a href="http://www.mcgill.ca/newsroom/">Newsroom</a></li>
	<li id="menu-item-15001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15001"><a href="http://www.mcgill.ca/about/intro/publications/">Other publications</a></li>
	<li id="menu-item-32397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32397"><a href="http://publications.mcgill.ca/reporter/rates/">Ad rates &#038; production</a></li>
</ul>
</li>
            </ul>
        </nav>

    </div>
    
</div>

<div id="copyright">
    <p>&copy; 2017 <a href="http://publications.mcgill.ca/reporter/">McGill Reporter</a> &middot; <span><a href="http://www.studiopress.com/themes/streamline" >Streamline theme</a> by <a href="http://www.studiopress.com" >StudioPress</a> &middot; <a href="http://wordpress.com">Get a Blog</a> &middot; <a href="http://wordpress.org">WordPress</a> &middot; <a href="https://publications.mcgill.ca/reporter/wp-login.php">Log in</a> </span></p>
    <a href="#top" class="b_top b_mobile">&#9650;</a>
</div>

<script type='text/javascript' src='http://publications.mcgill.ca/reporter/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://publications.mcgill.ca/reporter/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
</body>
</html>