<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="language" content="en" />
<meta name="viewport" content="width=device-width, initial-scale=1" />

<title>  Teaching practices play an important role in preventing bullying : McGill Reporter</title>
<link rel="Shortcut Icon" href="http://publications.mcgill.ca/reporter/wp-content/themes/streamline-10101/streamline_reporter/images/favicon.ico" type="image/x-icon" />
<link rel="stylesheet" type="text/css" href="http://yui.yahooapis.com/2.8.1/build/reset/reset-min.css" media="all">
<link rel="stylesheet" href="http://publications.mcgill.ca/reporter/wp-content/themes/streamline-10101/streamline_reporter/style.css?1459794195" type="text/css" media="all" />
<link rel="alternate" type="application/rss+xml" title="McGill Reporter RSS Feed" href="http://publications.mcgill.ca/reporter/feed/" />
<link rel="alternate" type="application/atom+xml" title="McGill Reporter Atom Feed" href="http://publications.mcgill.ca/reporter/feed/atom/" />
<link rel="pingback" href="http://publications.mcgill.ca/reporter/xmlrpc.php" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="McGill Reporter &raquo; Teaching practices play an important role in preventing bullying Comments Feed" href="http://publications.mcgill.ca/reporter/2017/05/teaching-practices-play-an-important-role-in-preventing-bullying/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/publications.mcgill.ca\/reporter\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sociablecss-css'  href='http://publications.mcgill.ca/reporter/wp-content/plugins/sociable/css/sociable.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://publications.mcgill.ca/reporter/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://publications.mcgill.ca/reporter/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://publications.mcgill.ca/reporter/wp-content/plugins/sociable/js/sociable.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://publications.mcgill.ca/reporter/wp-content/plugins/sociable/js/vuible.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://publications.mcgill.ca/reporter/wp-content/plugins/sociable/js/addtofavorites.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://publications.mcgill.ca/reporter/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.0'></script>
<link rel='https://api.w.org/' href='http://publications.mcgill.ca/reporter/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://publications.mcgill.ca/reporter/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://publications.mcgill.ca/reporter/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='McGillians honoured by the Quebec Medical Association' href='http://publications.mcgill.ca/reporter/2017/05/mcgillians-honoured-by-the-quebec-medical-association/' />
<link rel='next' title='Brenda Milner receives McGill Medal in honour of ground-breaking career' href='http://publications.mcgill.ca/reporter/2017/05/brenda-milner-recognized-for-her-exceptional-career-with-mcgill-medal/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://publications.mcgill.ca/reporter/2017/05/teaching-practices-play-an-important-role-in-preventing-bullying/" />
<link rel='shortlink' href='http://publications.mcgill.ca/reporter/?p=51317' />
<link rel="alternate" type="application/json+oembed" href="http://publications.mcgill.ca/reporter/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpublications.mcgill.ca%2Freporter%2F2017%2F05%2Fteaching-practices-play-an-important-role-in-preventing-bullying%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://publications.mcgill.ca/reporter/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpublications.mcgill.ca%2Freporter%2F2017%2F05%2Fteaching-practices-play-an-important-role-in-preventing-bullying%2F&#038;format=xml" />
<script type='text/javascript'>var base_url_sociable = 'http://publications.mcgill.ca/reporter/wp-content/plugins/sociable/'</script><script type='text/javascript' src='http://apis.google.com/js/plusone.js'></script>
<!-- Protected by WP-SpamFree :: JS BEGIN -->
<script type="text/javascript" src="http://publications.mcgill.ca/reporter/wp-content/plugins/wp-spamfree/js/wpsfv2-js.php"></script> 
<!-- Protected by WP-SpamFree :: JS END -->

<!-- Google Analytics Tracking by Google Analyticator 6.5.0: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-26739495-1', 'auto');
 
	_gaq = [];
_gaq.push(['_setDomainName', '.mcgill.ca']);
_gaq.push(['_setRemoteServerMode']);
	ga('send', 'pageview');
</script>

<!--[if lt IE 9]><script src="http://publications.mcgill.ca/reporter/wp-content/themes/streamline-10101/streamline_reporter/js/mediaqueries.js"></script><![endif]-->
<script type="text/javascript">
	sfHover = function() {
		if (!document.getElementsByTagName) return false;
		var sfEls = document.getElementById("nav").getElementsByTagName("li");

		for (var i=0; i<sfEls.length; i++) {
			sfEls[i].onmouseover=function() {
				this.className+=" sfhover";
			}
			sfEls[i].onmouseout=function() {
				this.className=this.className.replace(new RegExp(" sfhover\\b"), "");
			}
		}
	}
	if (window.attachEvent) window.attachEvent("onload", sfHover);
	
	function toggleNav(){
		nav = document.getElementById('navbar');
		nav.className = (nav.className=="active") ? "" : "active";
	}

	function submitSearchArchives(){
		location.href = 'http://www.mcgill.ca/search/?query=site:http://www.mcgill.ca/reporter ' + document.getElementById("query").value + '&siteID=1376';
		return false;
	}

	function toggleForms(which){
		if(which=="searchform"){
			document.getElementById("searchArchivesform").style.display = "none";
			document.getElementById("b_searchArchivesform").className = "";
		}else{
			document.getElementById("searchform").style.display = "none";
			document.getElementById("b_searchform").className = "";
		}
		
		document.getElementById(which).style.display = "block";
		document.getElementById("b_" + which).className = "active";
	}
</script>


</head>
<body>
	<a id="top"></a>

	<!--STRAP-->
	<div id="strap">
		<div id="strap-content">
			<div id="mcgill-logo">
				<a tabindex="1" href="http://www.mcgill.ca"><span>McGill</span></a>
			</div>
			<div id="publications-logo">
				<a href="http://publications.mcgill.ca/" title="Publications">Publications</a>
			</div>
		</div>
	</div>
	<!--/STRAP-->
	
	<div id="main">
		<div id="header">
			
			<div id="site-name" class="logo">
								<a href="http://publications.mcgill.ca/reporter/"><img src="http://publications.mcgill.ca/reporter/wp-content/themes/streamline-10101/streamline_reporter/images/logo.png" alt="McGill Reporter"/></a>
											</div>

			<div class="meta">
				
				<span id="today-date">Wednesday, May 31st, 2017</span> <!--DATE-->
				
				<a class="rss-link" href="http://publications.mcgill.ca/reporter/feed/">
					News feed				</a>

				<a href="#" onclick="toggleNav();return false;" class="b_mobile b_togglemenu">
					<span></span>
					<span></span>
					<span></span>
				</a>
			</div>
		

			
			<!--Navigation-->
			<div id="navbar">
				<div class="search_box">
					<a href="javascript:;" onclick="toggleForms('searchform');" class="active" id="b_searchform">Search the site</a> &nbsp;|&nbsp; <a href="javascript:;" onclick="toggleForms('searchArchivesform');" id="b_searchArchivesform">Search the pre-2008 archive</a>

					<form id="searchform" method="get" action="http://publications.mcgill.ca/reporter">
						<input tabindex="3" type="text" name="s" id="searchbox" value="" />
						<input tabindex="4" type="submit" class="searchbutton" value="Search" />
					</form>
					<form name="searchArchivesform" id="searchArchivesform" method="get" onsubmit="submitSearchArchives();return false;">
						<input type="hidden" name="siteID" value="1376" />
						<input type="text" name="query" id="query" maxlength="512" >
						<input type="submit" name="find" id="find" value="Search" class="searchbutton" />
					</form>
				</div>

				<ul id="nav">
					<li><a href="http://publications.mcgill.ca/reporter">Home</a></li>
					<li><a href="http://publications.mcgill.ca/reporter/category/sections/features/news/">News</a>
											</li>	
					<li><a href="http://publications.mcgill.ca/reporter/category/blog/">Blog</a>
											</li>	
					<li><a href="http://publications.mcgill.ca/reporter/category/sections/">Sections</a>
												<ul class="drop1">	<li class="cat-item cat-item-87"><a href="http://publications.mcgill.ca/reporter/category/sections/athletics/" >Athletics</a>
</li>
	<li class="cat-item cat-item-59"><a href="http://publications.mcgill.ca/reporter/category/sections/features/" >Features</a>
<ul class='children'>
	<li class="cat-item cat-item-5"><a href="http://publications.mcgill.ca/reporter/category/sections/features/news/" >News</a>
</li>
	<li class="cat-item cat-item-108"><a href="http://publications.mcgill.ca/reporter/category/sections/features/notes-from-the-field/" >Notes from the field</a>
</li>
	<li class="cat-item cat-item-109"><a href="http://publications.mcgill.ca/reporter/category/sections/features/point-of-view/" >Point of View</a>
</li>
	<li class="cat-item cat-item-7095"><a href="http://publications.mcgill.ca/reporter/category/sections/features/whats-cookin/" >What&#039;s Cookin&#039;</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-3749"><a href="http://publications.mcgill.ca/reporter/category/sections/people/" >People</a>
<ul class='children'>
	<li class="cat-item cat-item-106"><a href="http://publications.mcgill.ca/reporter/category/sections/people/entre-nous/" >Entre Nous</a>
</li>
	<li class="cat-item cat-item-121"><a href="http://publications.mcgill.ca/reporter/category/sections/people/four-burning-questions/" >Four Burning Questions</a>
</li>
	<li class="cat-item cat-item-95"><a href="http://publications.mcgill.ca/reporter/category/sections/people/profile/" >Profile</a>
</li>
</ul>
</li>
</ul>
											</li>
					<li id="menu-item-29924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29924"><a href="https://publications.mcgill.ca/reporter/category/mcgill-dans-la-ville/">McGill dans la ville</a></li>
<li id="menu-item-32395" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32395"><a href="http://publications.mcgill.ca/reporter/category/research/">Research</a></li>
<li id="menu-item-15002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15002"><a href="http://www.mcgill.ca/reporter/28/">Archives</a></li>
<li id="menu-item-14985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14985"><a href="http://publications.mcgill.ca/reporter/contact/">Contact us</a></li>
							
				</ul>
			</div>
			<!--/Navigation-->

		</div><!--/Header-->

		<div id="wrap">
<div id="content" class="single">

	<div id="contentwide">

		<div class="postarea">

		<div class="breadcrumb">
	Browse > Home
<!-- Breadcrumb, generated by 'Breadcrumb Nav XT' - http://mtekk.weblogs.us/code -->
<a href="http://publications.mcgill.ca/reporter" title="Browse to: "></a> / <a href="http://publications.mcgill.ca/reporter/category/research/" rel="category tag">Research</a> / Teaching practices play an important role in preventing bullying
	
</div>
			
			<div class="aheadline indy">
				<h1>Teaching practices play an important role in preventing bullying</h1>
			</div>

			<div class="meta">Posted on Tuesday, May 30, 2017</div>

			<div id="attachment_51319" style="width: 660px" class="wp-caption alignleft"><a href="http://publications.mcgill.ca/reporter/files/2017/05/bullying.web_.jpg"><img class="size-full wp-image-51319" src="http://publications.mcgill.ca/reporter/files/2017/05/bullying.web_.jpg" alt="" width="650" height="434" srcset="http://publications.mcgill.ca/reporter/files/2017/05/bullying.web_.jpg 650w, http://publications.mcgill.ca/reporter/files/2017/05/bullying.web_-300x200.jpg 300w" sizes="(max-width: 650px) 100vw, 650px" /></a><p class="wp-caption-text">McGill researchers have found that the more students felt they were listened to, or that the teacher found ways to consider their interests, the less bullying and victimization the students reported in the classrooms.</p></div>
<p><strong>Relationship between teachers and students can be crucial, especially for boys, study finds</strong></p>
<p>Classrooms that encourage competition between students may inadvertently be creating settings where bullying is more likely to take place. That’s one of the conclusions that can be drawn from work led by McGill researchers Maria Di Stasio and Robert Savage, who recently <a href="http://www.sciencedirect.com/science/article/pii/S014019711630135X">published a paper</a> on the subject in the Journal of Adolescence. But it’s only part of the story.</p>
<p>Di Stasio’s research in bullying grew out of her 10 years as a substitute teacher working in junior high schools in the Montreal area. She saw a lot of bullying and victimization during that time. What surprised her, however, was that the incidence differed markedly across classrooms, even within the same school: in some classrooms bullying was evident, while in others it was not. Curious as to why this might be, she decided to pursue the question for her PhD research at McGill’s Department of Educational and Counselling Psychology.</p>
<p><strong>Reading marks aloud in class affects atmosphere</strong></p>
<p>After conducting surveys with close to 700 Montreal-area students in grades 7 and 8, and by building on earlier research in the field, she now understands a lot more about some of the factors that play into bullying. Prior research suggests that junior high school is a time when students compare themselves with their peers more than they do in elementary school, one of the factors that potentially contributes to bullying and victimization.</p>
<p>“There seems to be a correlation with a greater degree of bullying and victimization in classrooms that encourage competition, where teachers do things like read the marks aloud so that students can compare themselves with their peers,” says Di Stasio, who is now a postdoctoral fellow at the University of Alberta. “When students work together on group projects and collaborate on classwork, this seems to be less associated with outcomes of bullying and victimization.</p>
<p><strong>For boys, relationship with teacher crucial</strong></p>
<p>“One factor that was important, especially for boys, was the quality of the relationships they had with their teachers in the classroom,” Di Stasio says. “The more they felt they were listened to, or that the teacher found ways to consider their interests, the less bullying and victimization the students reported in the classrooms.”</p>
<p>Because little research has been done on how gender and bullying are related to classroom characteristics such as competition and social comparison, more work needs to be done before firm conclusions can be reached in this area, the researchers caution.</p>
<p>Even so, Prof. Savage says, the findings from this study “could help guide the development of teacher-training programs that focus on school-wide systems that help the building of strong relationships between teachers and students, particularly boys, to help prevent bullying and victimization.”</p>
<p><em><a href="http://www.sciencedirect.com/science/article/pii/S014019711630135X">Read the study online</a></em></p>
<!-- Start Sociable --><div class="sociable"><div class="sociable_tagline">Share this article</div><ul class='clearfix'><li><a title="email" class="option1_32" style="background-position:-160px 0px" rel="nofollow" target="_blank" href="mailto:?subject=Teaching%20practices%20play%20an%20important%20role%20in%20preventing%20bullying&amp;body=http%3A%2F%2Fpublications.mcgill.ca%2Freporter%2F2017%2F05%2Fteaching-practices-play-an-important-role-in-preventing-bullying%2F"></a></li><li><a title="Reddit" class="option1_32" style="background-position:-128px -32px" rel="nofollow" target="_blank" href="http://reddit.com/submit?url=http%3A%2F%2Fpublications.mcgill.ca%2Freporter%2F2017%2F05%2Fteaching-practices-play-an-important-role-in-preventing-bullying%2F&amp;title=Teaching%20practices%20play%20an%20important%20role%20in%20preventing%20bullying"></a></li><li><a title="LinkedIn" class="option1_32" style="background-position:-288px 0px" rel="nofollow" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fpublications.mcgill.ca%2Freporter%2F2017%2F05%2Fteaching-practices-play-an-important-role-in-preventing-bullying%2F&amp;title=Teaching%20practices%20play%20an%20important%20role%20in%20preventing%20bullying&amp;source=McGill+Reporter+&amp;summary=Classrooms%20that%20encourage%20competition%20between%20students%20may%20inadvertently%20be%20creating%20settings%20where%20bullying%20is%20more%20likely%20to%20take%20place.%20That%E2%80%99s%20one%20of%20the%20conclusions%20that%20can%20be%20drawn%20from%20work%20led%20by%20McGill%20researchers.%20But%20it%E2%80%99s%20only%20part%20of%20the%20story.%20One%20factor%20that%20was%20important%2C%20especially%20for%20boys%2C%20was%20the%20quality%20of%20the%20relationships%20they%20had%20with%20their%20teachers%20in%20the%20classroom."></a></li><li><a title="StumbleUpon" class="option1_32" style="background-position:-224px -32px" rel="nofollow" target="_blank" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fpublications.mcgill.ca%2Freporter%2F2017%2F05%2Fteaching-practices-play-an-important-role-in-preventing-bullying%2F&title=Teaching%20practices%20play%20an%20important%20role%20in%20preventing%20bullying"></a></li></ul><div onMouseout="fixOnMouseOut(this,event,'post-51317')" id="sociable-post-51317" style="display:none;">   

    <div style="top: auto; left: auto; display: block;" id="sociable">



		<div class="popup">

			<div class="content">

				<ul><li style="heigth:32px;width:32px"><a title="Facebook" class="option1_32" style="background-position:-96px 0px" rel="nofollow" target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fpublications.mcgill.ca%2Freporter%2F2017%2F05%2Fteaching-practices-play-an-important-role-in-preventing-bullying%2F&amp;t=Teaching%20practices%20play%20an%20important%20role%20in%20preventing%20bullying"></a></li><li style="heigth:32px;width:32px"><a title="Myspace" class="option1_32" style="background-position:0px -32px" rel="nofollow" target="_blank" href="http://www.myspace.com/Modules/PostTo/Pages/?u=http%3A%2F%2Fpublications.mcgill.ca%2Freporter%2F2017%2F05%2Fteaching-practices-play-an-important-role-in-preventing-bullying%2F&amp;t=Teaching%20practices%20play%20an%20important%20role%20in%20preventing%20bullying"></a></li><li style="heigth:32px;width:32px"><a title="Twitter" class="option1_32" style="background-position:-288px -32px" rel="nofollow" target="_blank" href="http://twitter.com/intent/tweet?text=Teaching%20practices%20play%20an%20important%20role%20in%20preventing%20bullying%20-%20http%3A%2F%2Fpublications.mcgill.ca%2Freporter%2F2017%2F05%2Fteaching-practices-play-an-important-role-in-preventing-bullying%2F%20  SHARETAG"></a></li><li style="heigth:32px;width:32px"><a title="Delicious" class="option1_32" style="background-position:-32px 0px" rel="nofollow" target="_blank" href="http://delicious.com/post?url=http%3A%2F%2Fpublications.mcgill.ca%2Freporter%2F2017%2F05%2Fteaching-practices-play-an-important-role-in-preventing-bullying%2F&amp;title=Teaching%20practices%20play%20an%20important%20role%20in%20preventing%20bullying&amp;notes=Classrooms%20that%20encourage%20competition%20between%20students%20may%20inadvertently%20be%20creating%20settings%20where%20bullying%20is%20more%20likely%20to%20take%20place.%20That%E2%80%99s%20one%20of%20the%20conclusions%20that%20can%20be%20drawn%20from%20work%20led%20by%20McGill%20researchers.%20But%20it%E2%80%99s%20only%20part%20of%20the%20story.%20One%20factor%20that%20was%20important%2C%20especially%20for%20boys%2C%20was%20the%20quality%20of%20the%20relationships%20they%20had%20with%20their%20teachers%20in%20the%20classroom."></a></li><li style="heigth:32px;width:32px"><a title="Digg" class="option1_32" style="background-position:-64px 0px" rel="nofollow" target="_blank" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fpublications.mcgill.ca%2Freporter%2F2017%2F05%2Fteaching-practices-play-an-important-role-in-preventing-bullying%2F&amp;title=Teaching%20practices%20play%20an%20important%20role%20in%20preventing%20bullying&amp;bodytext=Classrooms%20that%20encourage%20competition%20between%20students%20may%20inadvertently%20be%20creating%20settings%20where%20bullying%20is%20more%20likely%20to%20take%20place.%20That%E2%80%99s%20one%20of%20the%20conclusions%20that%20can%20be%20drawn%20from%20work%20led%20by%20McGill%20researchers.%20But%20it%E2%80%99s%20only%20part%20of%20the%20story.%20One%20factor%20that%20was%20important%2C%20especially%20for%20boys%2C%20was%20the%20quality%20of%20the%20relationships%20they%20had%20with%20their%20teachers%20in%20the%20classroom."></a></li><li style="heigth:32px;width:32px"><a title="Google Bookmarks" class="option1_32" style="background-position:-192px 0px" rel="nofollow" target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Fpublications.mcgill.ca%2Freporter%2F2017%2F05%2Fteaching-practices-play-an-important-role-in-preventing-bullying%2F&amp;title=Teaching%20practices%20play%20an%20important%20role%20in%20preventing%20bullying&amp;annotation=Classrooms%20that%20encourage%20competition%20between%20students%20may%20inadvertently%20be%20creating%20settings%20where%20bullying%20is%20more%20likely%20to%20take%20place.%20That%E2%80%99s%20one%20of%20the%20conclusions%20that%20can%20be%20drawn%20from%20work%20led%20by%20McGill%20researchers.%20But%20it%E2%80%99s%20only%20part%20of%20the%20story.%20One%20factor%20that%20was%20important%2C%20especially%20for%20boys%2C%20was%20the%20quality%20of%20the%20relationships%20they%20had%20with%20their%20teachers%20in%20the%20classroom."></a></li><li style="heigth:32px;width:32px"><a title="HackerNews" class="option1_32" style="background-position:-256px 0px" rel="nofollow" target="_blank" href="http://news.ycombinator.com/submitlink?u=http%3A%2F%2Fpublications.mcgill.ca%2Freporter%2F2017%2F05%2Fteaching-practices-play-an-important-role-in-preventing-bullying%2F&amp;t=Teaching%20practices%20play%20an%20important%20role%20in%20preventing%20bullying"></a></li><li style="heigth:32px;width:32px"><a title="MSNReporter" class="option1_32" style="background-position:-352px 0px" rel="nofollow" target="_blank" href="http://reporter.es.msn.com/?fn=contribute&amp;Title=Teaching%20practices%20play%20an%20important%20role%20in%20preventing%20bullying&amp;URL=http%3A%2F%2Fpublications.mcgill.ca%2Freporter%2F2017%2F05%2Fteaching-practices-play-an-important-role-in-preventing-bullying%2F&amp;cat_id=6&amp;tag_id=31&amp;Remark=Classrooms%20that%20encourage%20competition%20between%20students%20may%20inadvertently%20be%20creating%20settings%20where%20bullying%20is%20more%20likely%20to%20take%20place.%20That%E2%80%99s%20one%20of%20the%20conclusions%20that%20can%20be%20drawn%20from%20work%20led%20by%20McGill%20researchers.%20But%20it%E2%80%99s%20only%20part%20of%20the%20story.%20One%20factor%20that%20was%20important%2C%20especially%20for%20boys%2C%20was%20the%20quality%20of%20the%20relationships%20they%20had%20with%20their%20teachers%20in%20the%20classroom."></a></li><li style="heigth:32px;width:32px"><a title="BlinkList" class="option1_32" style="background-position:0px 0px" rel="nofollow" target="_blank" href="http://www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Url=http%3A%2F%2Fpublications.mcgill.ca%2Freporter%2F2017%2F05%2Fteaching-practices-play-an-important-role-in-preventing-bullying%2F&amp;Title=Teaching%20practices%20play%20an%20important%20role%20in%20preventing%20bullying"></a></li><li style="heigth:32px;width:32px"><a title="Sphinn" class="option1_32" style="background-position:-192px -32px" rel="nofollow" target="_blank" href="http://sphinn.com/index.php?c=post&amp;m=submit&amp;link=http%3A%2F%2Fpublications.mcgill.ca%2Freporter%2F2017%2F05%2Fteaching-practices-play-an-important-role-in-preventing-bullying%2F"></a></li><li style="heigth:32px;width:32px"><a title="Posterous" class="option1_32" style="background-position:-64px -32px" rel="nofollow" target="_blank" href="http://posterous.com/share?linkto=http%3A%2F%2Fpublications.mcgill.ca%2Freporter%2F2017%2F05%2Fteaching-practices-play-an-important-role-in-preventing-bullying%2F&amp;title=Teaching%20practices%20play%20an%20important%20role%20in%20preventing%20bullying&amp;selection=Classrooms%20that%20encourage%20competition%20between%20students%20may%20inadvertently%20be%20creating%20settings%20where%20bullying%20is%20more%20likely%20to%20take%20place.%20That%E2%80%99s%20one%20of%20the%20conclusions%20that%20can%20be%20drawn%20from%20work%20led%20by%20McGill%20researchers.%20But%20it%E2%80%99s%20only%20part%20of%20the%20story.%20One%20factor%20that%20was%20important%2C%20especially%20for%20boys%2C%20was%20the%20quality%20of%20the%20relationships%20they%20had%20with%20their%20teachers%20in%20the%20classroom."></a></li><li style="heigth:32px;width:32px"><a title="Tumblr" class="option1_32" style="background-position:-256px -32px" rel="nofollow" target="_blank" href="http://www.tumblr.com/share?v=3&amp;u=http%3A%2F%2Fpublications.mcgill.ca%2Freporter%2F2017%2F05%2Fteaching-practices-play-an-important-role-in-preventing-bullying%2F&amp;t=Teaching%20practices%20play%20an%20important%20role%20in%20preventing%20bullying&amp;s=Classrooms%20that%20encourage%20competition%20between%20students%20may%20inadvertently%20be%20creating%20settings%20where%20bullying%20is%20more%20likely%20to%20take%20place.%20That%E2%80%99s%20one%20of%20the%20conclusions%20that%20can%20be%20drawn%20from%20work%20led%20by%20McGill%20researchers.%20But%20it%E2%80%99s%20only%20part%20of%20the%20story.%20One%20factor%20that%20was%20important%2C%20especially%20for%20boys%2C%20was%20the%20quality%20of%20the%20relationships%20they%20had%20with%20their%20teachers%20in%20the%20classroom."></a></li><li style="heigth:32px;width:32px"><a title="Google Reader" class="option1_32" style="background-position:-224px 0px" rel="nofollow" target="_blank" href="http://www.google.com/reader/link?url=http%3A%2F%2Fpublications.mcgill.ca%2Freporter%2F2017%2F05%2Fteaching-practices-play-an-important-role-in-preventing-bullying%2F&amp;title=Teaching%20practices%20play%20an%20important%20role%20in%20preventing%20bullying&amp;srcURL=http%3A%2F%2Fpublications.mcgill.ca%2Freporter%2F2017%2F05%2Fteaching-practices-play-an-important-role-in-preventing-bullying%2F&amp;srcTitle=McGill+Reporter+"></a></li><li style="heigth:32px;width:32px"><a class="option1_32" style="cursor:pointer;background-position:-128px 0px" rel="nofollow" title="Add to favorites - doesn't work in Chrome"  onClick="javascript:AddToFavorites();"></a></li><li style="heigth:32px;width:32px"><a style="cursor:poainter" rel="nofollow"   onMouseOver="more(this,'post-51317')"><img  src="http://publications.mcgill.ca/reporter/wp-content/plugins/sociable/images/option1/32/more.png" title="StumbleUpon" alt="StumbleUpon" /></a></li></ul>			

			</div>        

		  <a style="cursor:pointer" onclick="hide_sociable('post-51317',true)" class="close">

		  <img onclick="hide_sociable('post-51317',true)" title="close" src="http://publications.mcgill.ca/reporter/wp-content/plugins/sociable/images/closelabel.png">

		  </a>

		</div>

	</div> 

  </div></div><div class='sociable' style='float:none'><ul class='clearfix'><li id="Facebook_Counter"><iframe src="http://www.facebook.com/plugins/like.php?href=http://publications.mcgill.ca/reporter/2017/05/teaching-practices-play-an-important-role-in-preventing-bullying/&send=false&layout=button_count&show_faces=false&action=like&colorscheme=light&font" scrolling="no" frameborder="0" style="border:none; overflow:hidden;height:32px;width:100px" allowTransparency="true"></iframe></li><li id="Google_p"><g:plusone annotation="bubble" href="http://publications.mcgill.ca/reporter/2017/05/teaching-practices-play-an-important-role-in-preventing-bullying/" size="medium"></g:plusone></li><li id="Twitter_Counter"><a href="https://twitter.com/share" data-text="Teaching practices play an important role in preventing bullying - http://publications.mcgill.ca/reporter/2017/05/teaching-practices-play-an-important-role-in-preventing-bullying/" data-url="http://publications.mcgill.ca/reporter/2017/05/teaching-practices-play-an-important-role-in-preventing-bullying/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></li></ul></div><!-- End Sociable -->
      <input type="button" class="print-button" value="Print this page" onclick="window.print()" />


			<div style="clear:both;"></div>

						<p><strong>Category:</strong> <a href="http://publications.mcgill.ca/reporter/category/research/" rel="category tag">Research</a></p>
						<p><strong>Tag:</strong> <a href="http://publications.mcgill.ca/reporter/tag/bullying/" rel="tag">bullying</a></p>
			
		</div>

		<div class="postcomments">

			
			<div id="comments">






	<!--Comments Form-->
	<div id="respond">
		<h3>Post a Comment</h3>

		<div class="cancel-comment-reply">
			<a rel="nofollow" id="cancel-comment-reply-link" href="/reporter/2017/05/teaching-practices-play-an-important-role-in-preventing-bullying/#respond" style="display:none;">Click here to cancel reply.</a>		</div>

		
		<form action="http://publications.mcgill.ca/reporter/wp-comments-post.php" method="post" id="commentform">

			
			<ol class="twocol">
								<li>
					<label for="author">Your Name *</label>
					<input name="author" id="author" value="" tabindex="101" />
				</li>
				<li class="col2">
					<label for="email">Your Email <small>(will not be published)</small> *</label>
					<input type="email" name="email" id="email" value="" />
				</li>
				<li>
					<label for="url">Your Website</label>
					<input type="url" name="url" id="url" value="" tabindex="103" />
				</li>
								<li class="full">
					<label for="comment">Your Comment *</label>
					<textarea name="comment" id="comment" rows="10" tabindex="104"></textarea>
					<p class="allowedtags">You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p>
				</li>
			</ol>

			<input name="submit" type="submit" id="submit" tabindex="105" value="Submit" class="b" />

			<input type='hidden' name='comment_post_ID' value='51317' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
				<script type='text/javascript'>
	<!--
	refJS = escape( document[ 'referrer' ] );
	document.write("<input type='hidden' name='refJS' value='"+refJS+"'>");
	// -->
	</script>
	<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="https://support.google.com/answer/23852" rel="nofollow external" >Click here for instructions</a> on how to enable JavaScript in your browser.</p></noscript>
		</form>
		
	</div>
	<!--/Comments Form-->




</div><!-- #comments -->

	    </div>

	</div>


		<div id ="column-two">
			<!-- begin sidebar -->

<div id="sidebar">
			
	<ul id="sidebarwidgeted">
	
			

		
		<li id="text-2" class="widget widget_text">			<div class="textwidget"><a href="//twitter.com/#!/McGillReporter" target="_blank"><img src="//publications.mcgill.ca/reporter/files/2008/08/twitter-bird-28p.png" alt="Twitter" style="vertical-align:middle" width="28" height="28" class="alignnone size-full wp-image-14984"></a> <a href="//twitter.com/#!/McGillReporter" target="_blank">Follow @McGillReporter</a></div>
		</li>
<li id="categories-3" class="widget widget_categories"><h2 class="widgettitle">Search by section</h2>
<label class="screen-reader-text" for="cat">Search by section</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="58483">Acfas</option>
	<option class="level-0" value="7089">Blog</option>
	<option class="level-0" value="7097">Budget Corner</option>
	<option class="level-0" value="7098">Campus Scenes</option>
	<option class="level-0" value="7096">Class relocations</option>
	<option class="level-0" value="20580">Convocation</option>
	<option class="level-0" value="105">Green corner</option>
	<option class="level-0" value="55135">Higher Education</option>
	<option class="level-0" value="55415">Human Resources</option>
	<option class="level-0" value="7">In Focus</option>
	<option class="level-0" value="7101">In the Community</option>
	<option class="level-1" value="3813">&nbsp;&nbsp;&nbsp;Canada</option>
	<option class="level-1" value="58803">&nbsp;&nbsp;&nbsp;International</option>
	<option class="level-1" value="3821">&nbsp;&nbsp;&nbsp;Montreal</option>
	<option class="level-1" value="58801">&nbsp;&nbsp;&nbsp;Quebec</option>
	<option class="level-0" value="3746">In the News</option>
	<option class="level-1" value="4446">&nbsp;&nbsp;&nbsp;Extra! Extra!</option>
	<option class="level-1" value="104">&nbsp;&nbsp;&nbsp;Headline News</option>
	<option class="level-1" value="3747">&nbsp;&nbsp;&nbsp;News Briefs</option>
	<option class="level-1" value="103">&nbsp;&nbsp;&nbsp;Other News</option>
	<option class="level-0" value="74">Kudos</option>
	<option class="level-0" value="59118">Le French side de McGill</option>
	<option class="level-0" value="7105">McGill dans la ville</option>
	<option class="level-0" value="107">McGill Web Gems</option>
	<option class="level-0" value="7100">Obituary</option>
	<option class="level-0" value="55157">Quiz yourself</option>
	<option class="level-0" value="3748">Research</option>
	<option class="level-0" value="7091">Sections</option>
	<option class="level-1" value="87">&nbsp;&nbsp;&nbsp;Athletics</option>
	<option class="level-1" value="59">&nbsp;&nbsp;&nbsp;Features</option>
	<option class="level-2" value="5">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;News</option>
	<option class="level-2" value="108">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Notes from the field</option>
	<option class="level-2" value="109">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Point of View</option>
	<option class="level-2" value="7095">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;What&#8217;s Cookin&#8217;</option>
	<option class="level-1" value="3749">&nbsp;&nbsp;&nbsp;People</option>
	<option class="level-2" value="106">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Entre Nous</option>
	<option class="level-2" value="121">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Four Burning Questions</option>
	<option class="level-2" value="95">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Profile</option>
	<option class="level-0" value="3750">Sports &amp; Events</option>
	<option class="level-1" value="98">&nbsp;&nbsp;&nbsp;Around Campus</option>
	<option class="level-1" value="4444">&nbsp;&nbsp;&nbsp;McGill Memories</option>
	<option class="level-0" value="7102">Spring 2014 Convocation Gallery</option>
	<option class="level-0" value="1">Uncategorized</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://publications.mcgill.ca/reporter/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</li>
<li id="archives-3" class="widget widget_archive"><h2 class="widgettitle">Search by date</h2>
		<label class="screen-reader-text" for="archives-dropdown-3">Search by date</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://publications.mcgill.ca/reporter/2017/05/'> May 2017 </option>
	<option value='http://publications.mcgill.ca/reporter/2017/04/'> April 2017 </option>
	<option value='http://publications.mcgill.ca/reporter/2017/03/'> March 2017 </option>
	<option value='http://publications.mcgill.ca/reporter/2017/02/'> February 2017 </option>
	<option value='http://publications.mcgill.ca/reporter/2017/01/'> January 2017 </option>
	<option value='http://publications.mcgill.ca/reporter/2016/12/'> December 2016 </option>
	<option value='http://publications.mcgill.ca/reporter/2016/11/'> November 2016 </option>
	<option value='http://publications.mcgill.ca/reporter/2016/10/'> October 2016 </option>
	<option value='http://publications.mcgill.ca/reporter/2016/09/'> September 2016 </option>
	<option value='http://publications.mcgill.ca/reporter/2016/08/'> August 2016 </option>
	<option value='http://publications.mcgill.ca/reporter/2016/07/'> July 2016 </option>
	<option value='http://publications.mcgill.ca/reporter/2016/06/'> June 2016 </option>
	<option value='http://publications.mcgill.ca/reporter/2016/05/'> May 2016 </option>
	<option value='http://publications.mcgill.ca/reporter/2016/04/'> April 2016 </option>
	<option value='http://publications.mcgill.ca/reporter/2016/03/'> March 2016 </option>
	<option value='http://publications.mcgill.ca/reporter/2016/02/'> February 2016 </option>
	<option value='http://publications.mcgill.ca/reporter/2016/01/'> January 2016 </option>
	<option value='http://publications.mcgill.ca/reporter/2015/12/'> December 2015 </option>
	<option value='http://publications.mcgill.ca/reporter/2015/11/'> November 2015 </option>
	<option value='http://publications.mcgill.ca/reporter/2015/10/'> October 2015 </option>
	<option value='http://publications.mcgill.ca/reporter/2015/09/'> September 2015 </option>
	<option value='http://publications.mcgill.ca/reporter/2015/08/'> August 2015 </option>
	<option value='http://publications.mcgill.ca/reporter/2015/07/'> July 2015 </option>
	<option value='http://publications.mcgill.ca/reporter/2015/06/'> June 2015 </option>
	<option value='http://publications.mcgill.ca/reporter/2015/05/'> May 2015 </option>
	<option value='http://publications.mcgill.ca/reporter/2015/04/'> April 2015 </option>
	<option value='http://publications.mcgill.ca/reporter/2015/03/'> March 2015 </option>
	<option value='http://publications.mcgill.ca/reporter/2015/02/'> February 2015 </option>
	<option value='http://publications.mcgill.ca/reporter/2015/01/'> January 2015 </option>
	<option value='http://publications.mcgill.ca/reporter/2014/12/'> December 2014 </option>
	<option value='http://publications.mcgill.ca/reporter/2014/11/'> November 2014 </option>
	<option value='http://publications.mcgill.ca/reporter/2014/10/'> October 2014 </option>
	<option value='http://publications.mcgill.ca/reporter/2014/09/'> September 2014 </option>
	<option value='http://publications.mcgill.ca/reporter/2014/08/'> August 2014 </option>
	<option value='http://publications.mcgill.ca/reporter/2014/07/'> July 2014 </option>
	<option value='http://publications.mcgill.ca/reporter/2014/06/'> June 2014 </option>
	<option value='http://publications.mcgill.ca/reporter/2014/05/'> May 2014 </option>
	<option value='http://publications.mcgill.ca/reporter/2014/04/'> April 2014 </option>
	<option value='http://publications.mcgill.ca/reporter/2014/03/'> March 2014 </option>
	<option value='http://publications.mcgill.ca/reporter/2014/02/'> February 2014 </option>
	<option value='http://publications.mcgill.ca/reporter/2014/01/'> January 2014 </option>
	<option value='http://publications.mcgill.ca/reporter/2013/12/'> December 2013 </option>
	<option value='http://publications.mcgill.ca/reporter/2013/11/'> November 2013 </option>
	<option value='http://publications.mcgill.ca/reporter/2013/10/'> October 2013 </option>
	<option value='http://publications.mcgill.ca/reporter/2013/09/'> September 2013 </option>
	<option value='http://publications.mcgill.ca/reporter/2013/08/'> August 2013 </option>
	<option value='http://publications.mcgill.ca/reporter/2013/07/'> July 2013 </option>
	<option value='http://publications.mcgill.ca/reporter/2013/06/'> June 2013 </option>
	<option value='http://publications.mcgill.ca/reporter/2013/05/'> May 2013 </option>
	<option value='http://publications.mcgill.ca/reporter/2013/04/'> April 2013 </option>
	<option value='http://publications.mcgill.ca/reporter/2013/03/'> March 2013 </option>
	<option value='http://publications.mcgill.ca/reporter/2013/02/'> February 2013 </option>
	<option value='http://publications.mcgill.ca/reporter/2013/01/'> January 2013 </option>
	<option value='http://publications.mcgill.ca/reporter/2012/12/'> December 2012 </option>
	<option value='http://publications.mcgill.ca/reporter/2012/11/'> November 2012 </option>
	<option value='http://publications.mcgill.ca/reporter/2012/10/'> October 2012 </option>
	<option value='http://publications.mcgill.ca/reporter/2012/09/'> September 2012 </option>
	<option value='http://publications.mcgill.ca/reporter/2012/08/'> August 2012 </option>
	<option value='http://publications.mcgill.ca/reporter/2012/07/'> July 2012 </option>
	<option value='http://publications.mcgill.ca/reporter/2012/06/'> June 2012 </option>
	<option value='http://publications.mcgill.ca/reporter/2012/05/'> May 2012 </option>
	<option value='http://publications.mcgill.ca/reporter/2012/04/'> April 2012 </option>
	<option value='http://publications.mcgill.ca/reporter/2012/03/'> March 2012 </option>
	<option value='http://publications.mcgill.ca/reporter/2012/02/'> February 2012 </option>
	<option value='http://publications.mcgill.ca/reporter/2012/01/'> January 2012 </option>
	<option value='http://publications.mcgill.ca/reporter/2011/12/'> December 2011 </option>
	<option value='http://publications.mcgill.ca/reporter/2011/11/'> November 2011 </option>
	<option value='http://publications.mcgill.ca/reporter/2011/10/'> October 2011 </option>
	<option value='http://publications.mcgill.ca/reporter/2011/09/'> September 2011 </option>
	<option value='http://publications.mcgill.ca/reporter/2011/08/'> August 2011 </option>
	<option value='http://publications.mcgill.ca/reporter/2011/07/'> July 2011 </option>
	<option value='http://publications.mcgill.ca/reporter/2011/06/'> June 2011 </option>
	<option value='http://publications.mcgill.ca/reporter/2011/05/'> May 2011 </option>
	<option value='http://publications.mcgill.ca/reporter/2011/04/'> April 2011 </option>
	<option value='http://publications.mcgill.ca/reporter/2011/03/'> March 2011 </option>
	<option value='http://publications.mcgill.ca/reporter/2011/02/'> February 2011 </option>
	<option value='http://publications.mcgill.ca/reporter/2011/01/'> January 2011 </option>
	<option value='http://publications.mcgill.ca/reporter/2010/12/'> December 2010 </option>
	<option value='http://publications.mcgill.ca/reporter/2010/11/'> November 2010 </option>
	<option value='http://publications.mcgill.ca/reporter/2010/10/'> October 2010 </option>
	<option value='http://publications.mcgill.ca/reporter/2010/09/'> September 2010 </option>
	<option value='http://publications.mcgill.ca/reporter/2010/08/'> August 2010 </option>
	<option value='http://publications.mcgill.ca/reporter/2010/07/'> July 2010 </option>
	<option value='http://publications.mcgill.ca/reporter/2010/06/'> June 2010 </option>
	<option value='http://publications.mcgill.ca/reporter/2010/05/'> May 2010 </option>
	<option value='http://publications.mcgill.ca/reporter/2010/04/'> April 2010 </option>
	<option value='http://publications.mcgill.ca/reporter/2010/03/'> March 2010 </option>
	<option value='http://publications.mcgill.ca/reporter/2010/02/'> February 2010 </option>
	<option value='http://publications.mcgill.ca/reporter/2010/01/'> January 2010 </option>
	<option value='http://publications.mcgill.ca/reporter/2009/12/'> December 2009 </option>
	<option value='http://publications.mcgill.ca/reporter/2009/11/'> November 2009 </option>
	<option value='http://publications.mcgill.ca/reporter/2009/10/'> October 2009 </option>
	<option value='http://publications.mcgill.ca/reporter/2009/09/'> September 2009 </option>
	<option value='http://publications.mcgill.ca/reporter/2009/08/'> August 2009 </option>
	<option value='http://publications.mcgill.ca/reporter/2009/07/'> July 2009 </option>
	<option value='http://publications.mcgill.ca/reporter/2009/06/'> June 2009 </option>
	<option value='http://publications.mcgill.ca/reporter/2009/05/'> May 2009 </option>
	<option value='http://publications.mcgill.ca/reporter/2009/04/'> April 2009 </option>
	<option value='http://publications.mcgill.ca/reporter/2009/03/'> March 2009 </option>
	<option value='http://publications.mcgill.ca/reporter/2009/02/'> February 2009 </option>
	<option value='http://publications.mcgill.ca/reporter/2009/01/'> January 2009 </option>
	<option value='http://publications.mcgill.ca/reporter/2008/12/'> December 2008 </option>
	<option value='http://publications.mcgill.ca/reporter/2008/11/'> November 2008 </option>
	<option value='http://publications.mcgill.ca/reporter/2008/10/'> October 2008 </option>
	<option value='http://publications.mcgill.ca/reporter/2008/09/'> September 2008 </option>
	<option value='http://publications.mcgill.ca/reporter/2008/08/'> August 2008 </option>

		</select>
		</li>
<li id="rss-4" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.mcgill.ca/channels/news_feeds/all/category/press_releases/rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://publications.mcgill.ca/reporter/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://mcgill.ca/channels/news_feeds/all/category/press_releases/rss">News releases</a></h2>
<ul><li><a class='rsswidget' href='http://mcgill.ca/channels/news/brain-area-involved-addiction-activated-earlier-previously-thought-recreational-cocaine-users-268258'>Brain area involved in addiction activated earlier than previously thought in recreational cocaine users</a> <span class="rss-date">May 23, 2017</span></li><li><a class='rsswidget' href='http://mcgill.ca/channels/news/teaching-practices-could-play-important-role-preventing-bullying-268236'>Teaching practices could play an important role in preventing bullying</a> <span class="rss-date">May 23, 2017</span></li><li><a class='rsswidget' href='http://mcgill.ca/channels/news/our-graduate-student-jade-lasiste-was-awarded-association-research-vision-and-ophthalmology-arvo-201-268232'>Our graduate student Jade Lasiste was awarded at the Association for Research in Vision and Ophthalmology (ARVO) 2017 in Baltimo</a> <span class="rss-date">May 19, 2017</span></li><li><a class='rsswidget' href='http://mcgill.ca/channels/news/turning-skin-cells-brain-cells-268176'>Turning skin cells into brain cells</a> <span class="rss-date">May 17, 2017</span></li></ul></li>
<li id="text-4" class="widget widget_text">			<div class="textwidget"><a href="http://publications.mcgill.ca/reporter/mcgill-dans-la-ville/"><img src="http://publications.mcgill.ca/reporter/files/2014/11/McGill-Ville_Subscribe_Button.png" alt="McGill dans la ville. Abonnez-vous subscribe" /></a></div>
		</li>
<li id="text-5" class="widget widget_text">			<div class="textwidget"><a href="https://publications.mcgill.ca/reporter/tag/headway/"><img src="http://publications.mcgill.ca/reporter/files/2015/04/HW_button.gif" alt="Headway, Research" /></a></div>
		</li>
<li id="text-6" class="widget widget_text">			<div class="textwidget"><a href="https://publications.mcgill.ca/reporter/tag/en-tete/"><img src="http://publications.mcgill.ca/reporter/files/2015/04/En-tete_button.gif" alt="En tete, Recherche" /></a></div>
		</li>
	
	</ul>


	
</div>

<!-- end sidebar -->		</div>

</div>

<!-- The main column ends  -->

        <!-- begin footer -->

        <div style="clear:both;"></div>

    </div><!--/wrap-->
</div><!--/main-->

<div id="footerbg">

    <div id="footer">
        
        
        <nav class="footer_col">
            <ul>
            <li id="menu-item-14992" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14992"><a href="http://www.mcgill.ca/about/">About McGill</a>
<ul class="sub-menu">
	<li id="menu-item-14993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14993"><a href="http://www.mcgill.ca/about/intro/administration/">Administration &amp; Governance</a></li>
	<li id="menu-item-14994" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14994"><a href="http://www.mcgill.ca/about/quickfacts/">Quick Facts</a></li>
	<li id="menu-item-14995" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14995"><a href="http://www.mcgill.ca/about/history/">190 Years of History</a></li>
</ul>
</li>
            </ul>
        </nav>
        
        <nav class="footer_col">
            <ul>
            <li id="menu-item-14996" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14996"><a href="http://www.mcgill.ca/about/intro/publications/">Publications</a>
<ul class="sub-menu">
	<li id="menu-item-14999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14999"><a href="http://publications.mcgill.ca/mcgillnews/">McGill News</a></li>
	<li id="menu-item-15000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15000"><a href="http://www.mcgill.ca/newsroom/">Newsroom</a></li>
	<li id="menu-item-15001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15001"><a href="http://www.mcgill.ca/about/intro/publications/">Other publications</a></li>
	<li id="menu-item-32397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32397"><a href="http://publications.mcgill.ca/reporter/rates/">Ad rates &#038; production</a></li>
</ul>
</li>
            </ul>
        </nav>

    </div>
    
</div>

<div id="copyright">
    <p>&copy; 2017 <a href="http://publications.mcgill.ca/reporter/">McGill Reporter</a> &middot; <span><a href="http://www.studiopress.com/themes/streamline" >Streamline theme</a> by <a href="http://www.studiopress.com" >StudioPress</a> &middot; <a href="http://wordpress.com">Get a Blog</a> &middot; <a href="http://wordpress.org">WordPress</a> &middot; <a href="https://publications.mcgill.ca/reporter/wp-login.php">Log in</a> </span></p>
    <a href="#top" class="b_top b_mobile">&#9650;</a>
</div>

<script type='text/javascript' src='http://publications.mcgill.ca/reporter/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://publications.mcgill.ca/reporter/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
</body>
</html>