<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="language" content="en" />
<meta name="viewport" content="width=device-width, initial-scale=1" />

<title>  Operationalizing McGill’s Policy against Sexual Violence : McGill Reporter</title>
<link rel="Shortcut Icon" href="http://publications.mcgill.ca/reporter/wp-content/themes/streamline-10101/streamline_reporter/images/favicon.ico" type="image/x-icon" />
<link rel="stylesheet" type="text/css" href="http://yui.yahooapis.com/2.8.1/build/reset/reset-min.css" media="all">
<link rel="stylesheet" href="http://publications.mcgill.ca/reporter/wp-content/themes/streamline-10101/streamline_reporter/style.css?1459794195" type="text/css" media="all" />
<link rel="alternate" type="application/rss+xml" title="McGill Reporter RSS Feed" href="http://publications.mcgill.ca/reporter/feed/" />
<link rel="alternate" type="application/atom+xml" title="McGill Reporter Atom Feed" href="http://publications.mcgill.ca/reporter/feed/atom/" />
<link rel="pingback" href="http://publications.mcgill.ca/reporter/xmlrpc.php" />

<link rel="alternate" type="application/rss+xml" title="McGill Reporter &raquo; Operationalizing McGill’s Policy against Sexual Violence Comments Feed" href="http://publications.mcgill.ca/reporter/2017/03/operationalizing-mcgills-policy-against-sexual-violence/feed/" />
<link rel='stylesheet' id='sociablecss-css'  href='http://publications.mcgill.ca/reporter/wp-content/plugins/sociable/css/sociable.css?ver=3.5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://publications.mcgill.ca/reporter/wp-includes/js/jquery/jquery.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://publications.mcgill.ca/reporter/wp-content/plugins/sociable/js/sociable.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://publications.mcgill.ca/reporter/wp-content/plugins/sociable/js/addtofavorites.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://publications.mcgill.ca/reporter/wp-includes/js/comment-reply.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://publications.mcgill.ca/reporter/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.2'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://publications.mcgill.ca/reporter/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://publications.mcgill.ca/reporter/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Back to business, classes resume' href='http://publications.mcgill.ca/reporter/2017/03/back-to-business-classes-resume/' />
<link rel='next' title='McGill24 storms in: Nearly $1.4 million raised in 24 hours' href='http://publications.mcgill.ca/reporter/2017/03/mcgill24-storms-in-nearly-1-4-million-raised-in-24-hours/' />
<meta name="generator" content="WordPress 3.5.1" />
<link rel='canonical' href='http://publications.mcgill.ca/reporter/2017/03/operationalizing-mcgills-policy-against-sexual-violence/' />
<link rel='shortlink' href='http://publications.mcgill.ca/reporter/?p=50158' />
<script type='text/javascript'>var base_url_sociable = 'http://publications.mcgill.ca/reporter/wp-content/plugins/sociable/'</script><script type='text/javascript' src='http://apis.google.com/js/plusone.js'></script>
<!-- Protected by WP-SpamFree v2.0.0.5 :: JS BEGIN -->
<script type="text/javascript" src="http://publications.mcgill.ca/reporter/wp-content/plugins/wp-spamfree/js/wpsf-js.php"></script> 
<!-- Protected by WP-SpamFree v2.0.0.5 :: JS END -->

<!-- Google Analytics Tracking by Google Analyticator 6.2: http://ronaldheft.com/code/analyticator/ -->
<script type="text/javascript">
	var analyticsFileTypes = [''];
	var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-26739495-1']);
	_gaq.push(['_setDomainName', '.mcgill.ca']);
_gaq.push(['_setRemoteServerMode']);
	_gaq.push(['_trackPageview']);
	_gaq.push(['_trackPageLoadTime']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>

<!--[if lt IE 9]><script src="http://publications.mcgill.ca/reporter/wp-content/themes/streamline-10101/streamline_reporter/js/mediaqueries.js"></script><![endif]-->
<script type="text/javascript">
	sfHover = function() {
		if (!document.getElementsByTagName) return false;
		var sfEls = document.getElementById("nav").getElementsByTagName("li");

		for (var i=0; i<sfEls.length; i++) {
			sfEls[i].onmouseover=function() {
				this.className+=" sfhover";
			}
			sfEls[i].onmouseout=function() {
				this.className=this.className.replace(new RegExp(" sfhover\\b"), "");
			}
		}
	}
	if (window.attachEvent) window.attachEvent("onload", sfHover);
	
	function toggleNav(){
		nav = document.getElementById('navbar');
		nav.className = (nav.className=="active") ? "" : "active";
	}

	function submitSearchArchives(){
		location.href = 'http://www.mcgill.ca/search/?query=site:http://www.mcgill.ca/reporter ' + document.getElementById("query").value + '&siteID=1376';
		return false;
	}

	function toggleForms(which){
		if(which=="searchform"){
			document.getElementById("searchArchivesform").style.display = "none";
			document.getElementById("b_searchArchivesform").className = "";
		}else{
			document.getElementById("searchform").style.display = "none";
			document.getElementById("b_searchform").className = "";
		}
		
		document.getElementById(which).style.display = "block";
		document.getElementById("b_" + which).className = "active";
	}
</script>


</head>
<body>
	<a id="top"></a>

	<!--STRAP-->
	<div id="strap">
		<div id="strap-content">
			<div id="mcgill-logo">
				<a tabindex="1" href="http://www.mcgill.ca"><span>McGill</span></a>
			</div>
			<div id="publications-logo">
				<a href="http://publications.mcgill.ca/" title="Publications">Publications</a>
			</div>
		</div>
	</div>
	<!--/STRAP-->
	
	<div id="main">
		<div id="header">
			
			<div id="site-name" class="logo">
								<a href="http://publications.mcgill.ca/reporter/"><img src="http://publications.mcgill.ca/reporter/wp-content/themes/streamline-10101/streamline_reporter/images/logo.png" alt="McGill Reporter"/></a>
											</div>

			<div class="meta">
				
				<span id="today-date">Thursday, March 16th, 2017</span> <!--DATE-->
				
				<a class="rss-link" href="http://publications.mcgill.ca/reporter/feed/">
					News feed				</a>

				<a href="#" onclick="toggleNav();return false;" class="b_mobile b_togglemenu">
					<span></span>
					<span></span>
					<span></span>
				</a>
			</div>
		

			
			<!--Navigation-->
			<div id="navbar">
				<div class="search_box">
					<a href="javascript:;" onclick="toggleForms('searchform');" class="active" id="b_searchform">Search the site</a> &nbsp;|&nbsp; <a href="javascript:;" onclick="toggleForms('searchArchivesform');" id="b_searchArchivesform">Search the pre-2008 archive</a>

					<form id="searchform" method="get" action="http://publications.mcgill.ca/reporter">
						<input tabindex="3" type="text" name="s" id="searchbox" value="" />
						<input tabindex="4" type="submit" class="searchbutton" value="Search" />
					</form>
					<form name="searchArchivesform" id="searchArchivesform" method="get" onsubmit="submitSearchArchives();return false;">
						<input type="hidden" name="siteID" value="1376" />
						<input type="text" name="query" id="query" maxlength="512" >
						<input type="submit" name="find" id="find" value="Search" class="searchbutton" />
					</form>
				</div>

				<ul id="nav">
					<li><a href="http://publications.mcgill.ca/reporter">Home</a></li>
					<li><a href="http://publications.mcgill.ca/reporter/category/sections/features/news/">News</a>
											</li>	
					<li class="current-cat"><a href="http://publications.mcgill.ca/reporter/category/blog/">Blog</a>
											</li>	
					<li><a href="http://publications.mcgill.ca/reporter/category/sections/">Sections</a>
												<ul class="drop1">	<li class="cat-item cat-item-87"><a href="http://publications.mcgill.ca/reporter/category/sections/athletics/" title="View all posts filed under Athletics">Athletics</a>
</li>
	<li class="cat-item cat-item-59"><a href="http://publications.mcgill.ca/reporter/category/sections/features/" title="View all posts filed under Features">Features</a>
<ul class='children'>
	<li class="cat-item cat-item-5"><a href="http://publications.mcgill.ca/reporter/category/sections/features/news/" title="View all posts filed under News">News</a>
</li>
	<li class="cat-item cat-item-108"><a href="http://publications.mcgill.ca/reporter/category/sections/features/notes-from-the-field/" title="View all posts filed under Notes from the field">Notes from the field</a>
</li>
	<li class="cat-item cat-item-109"><a href="http://publications.mcgill.ca/reporter/category/sections/features/point-of-view/" title="View all posts filed under Point of View">Point of View</a>
</li>
	<li class="cat-item cat-item-7095"><a href="http://publications.mcgill.ca/reporter/category/sections/features/whats-cookin/" title="View all posts filed under What&#039;s Cookin&#039;">What&#039;s Cookin&#039;</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-3749"><a href="http://publications.mcgill.ca/reporter/category/sections/people/" title="View all posts filed under People">People</a>
<ul class='children'>
	<li class="cat-item cat-item-106"><a href="http://publications.mcgill.ca/reporter/category/sections/people/entre-nous/" title="View all posts filed under Entre Nous">Entre Nous</a>
</li>
	<li class="cat-item cat-item-121"><a href="http://publications.mcgill.ca/reporter/category/sections/people/four-burning-questions/" title="View all posts filed under Four Burning Questions">Four Burning Questions</a>
</li>
	<li class="cat-item cat-item-95"><a href="http://publications.mcgill.ca/reporter/category/sections/people/profile/" title="View all posts filed under Profile">Profile</a>
</li>
</ul>
</li>
</ul>
											</li>
					<li id="menu-item-29924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29924"><a href="https://publications.mcgill.ca/reporter/category/mcgill-dans-la-ville/">McGill dans la ville</a></li>
<li id="menu-item-32395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32395"><a href="http://publications.mcgill.ca/reporter/category/research/">Research</a></li>
<li id="menu-item-15002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15002"><a href="http://www.mcgill.ca/reporter/28/">Archives</a></li>
<li id="menu-item-14985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14985"><a href="http://publications.mcgill.ca/reporter/contact/">Contact us</a></li>
							
				</ul>
			</div>
			<!--/Navigation-->

		</div><!--/Header-->

		<div id="wrap">
<div id="content" class="single">

	<div id="contentwide">

		<div class="postarea">

		<div class="breadcrumb">
	Browse > Home
<!-- Breadcrumb, generated by 'Breadcrumb Nav XT' - http://mtekk.weblogs.us/code -->
<a href="http://publications.mcgill.ca/reporter" title="Browse to: "></a> / <a href="http://publications.mcgill.ca/reporter/category/blog/" title="View all posts in Blog" rel="category tag">Blog</a> / Operationalizing McGill’s Policy against Sexual Violence
	
</div>
			
			<div class="aheadline indy">
				<h1>Operationalizing McGill’s Policy against Sexual Violence</h1>
			</div>

			<div class="meta">Posted on Thursday, March 16, 2017</div>

			<p><a href="http://publications.mcgill.ca/reporter/files/2016/09/cupola-4.jpg"><img class="alignleft size-full wp-image-47220" alt="cupola-4" src="http://publications.mcgill.ca/reporter/files/2016/09/cupola-4.jpg" width="650" height="401" /></a>By Angela Campbell, Associate Provost (Equity &amp; Academic Policies), and Bianca Tétrault, Harm Reduction (Liaison Coordinator), O-SVRSE)</p>
<p>Sexual violence remains a critical challenge to all university campuses, and McGill is no exception. Last fall, our University adopted its <a href="http://www.mcgill.ca/secretariat/files/secretariat/policy_against_sexual_violence.pdf">Policy against Sexual Violence</a>. Of late, we have received questions about the Policy, its application and what it means for students, staff and faculty. This article attempts to provide answers to these questions.</p>
<p><strong><span style="text-decoration: underline">To whom does the Policy against Sexual Violence apply?</span></strong></p>
<p>The Policy applies to <strong>every</strong> member of the McGill community: students, faculty and administrative and support staff.</p>
<p>This means anyone who has experienced sexual violence can access University support. This is true regardless of whether the act of sexual violence occurred on campus or not, or whether it was perpetrated by a member of the McGill community.</p>
<p>Moreover, any member of the University community can be investigated and disciplined if they commit an act of sexual violence on campus or in the University context. This remains so even if the individual concerned holds a position within a governance body of a student association.</p>
<p><strong><span style="text-decoration: underline">What does the Policy against Sexual Violence do?</span></strong></p>
<p>The Policy commits to three core principles: supporting survivors; raising awareness about consent and sexual violence; and upholding procedural fairness.</p>
<p><em><span style="text-decoration: underline">Support for survivors</span></em></p>
<p>Support for survivors is channeled through the recently established Office for <a href="http://mcgill.ca/saap/">Sexual Violence Response, Support and Education</a> (O-SVRSE). The O-SVRSE is committed to a non-directional approach for survivors, providing them with support and information needed to make their own decisions based on what they determine to be right for them.</p>
<p>Specifically, a survivor who seeks support through the O-SVRSE is entitled to:</p>
<ul>
<li>Emotional and crisis support;</li>
<li>Information about and access to relevant on- and off-campus services (e.g., health, counseling, legal and social services);</li>
<li>Protection of privacy and confidentiality;</li>
<li>Freedom from questions that imply blame or judgment;</li>
<li>An intersectional approach to support and freedom from discrimination;</li>
<li>Information about, and support and accompaniment in navigating, internal and external (i.e., police) reporting channels, if the survivor chooses to report the incident;</li>
<li>Coordination with other University offices where accommodations or immediate/emergency measures are warranted; and</li>
<li>An effort to ensure that they will have to make just one, single disclosure;</li>
</ul>
<p><em><span style="text-decoration: underline">Education</span></em></p>
<p>The Policy commits the University to cross-campus education on consent and sexual violence, focused on:</p>
<ul>
<li>the meaning of consent and the circumstances in which it cannot be given;</li>
<li>the meaning of scope of sexual violence and the harms it can exert;</li>
<li>bystander intervention;</li>
<li>the impact of identity and intersectionality on experiences of sexual violence and on disclosing and reporting;</li>
<li>responding to disclosures.</li>
</ul>
<p>The O-SVRSE oversees these education initiatives, which are both general and focused on specific campus groups and events (e.g., frosh, carnival). Education has also extended to members of faculty and staff. Efforts on this front will continue to expand, especially as the Policy commits us to a goal of mandatory education for all McGill community members.</p>
<p><em><span style="text-decoration: underline">Procedural fairness</span></em></p>
<p>While McGill is committed to supporting survivors, the Policy requires the University to uphold procedural fairness in disciplinary investigations and adjudications. This means that a person alleged to have perpetrated sexual violence must be informed about, and be given a chance to respond to, allegations against them.</p>
<p>While procedural fairness may be seen to protect the interests of the alleged perpetrator, it is broader than this. It preserves the confidentiality of reporting processes, which is to everyone’s benefit. It also ensures that procedures set by University regulations or policies (e.g., <a href="https://www.mcgill.ca/secretariat/files/secretariat/code_-student_-conduct-discipline-procedures_april_2013_final_revised_1.pdf">Code of Student Conduct and Disciplinary Procedures</a>) will be followed. This means that any person involved in a disciplinary process will know what to expect, and what their duties and rights are in this context. All of this is essential to fairness.</p>
<p>McGill continues to enhance reporting, investigating and adjudication processes. For example, the Office of the Dean of Students has recently designated specific disciplinary officers to sexual-violence cases. They will be trained to respond to reports effectively, fairly and in a manner that respects dignity and confidentiality.</p>
<p>Moreover, the Policy against Sexual Violence now explicitly obliges the University to respond to reports in a timely manner, and to provide survivors who report with periodic updates about the status of an investigation. This aims to maintain survivors’ ongoing connection to University processes.</p>
<p><strong><span style="text-decoration: underline">Resources and initiatives established under the Policy against Sexual Violence</span></strong></p>
<ul>
<li>Office for Sexual Violence Response, Support and Education (O-SVRSE)<br />
550 Sherbrooke West, Suite 585 (West Tower 1-11 Elevator)<br />
514.398.3786; 514.398.4486<br />
<a href="mailto:svoffice@mcgill.ca">svoffice@mcgill.ca</a><br />
Drop-ins welcome</li>
</ul>
<p>As indicated, the O-SVRSE serves as McGill’s hub for sexual violence services. It is the place where a survivor can go to disclose or report an incident of sexual violence. The O-SVRSE coordinates services for survivors, working closely with a range of other McGill offices and actors.</p>
<p><em><span style="text-decoration: underline">Committee for the Implementation of the Policy against Sexual Violence</span></em></p>
<p>This Committee, formed under the Policy, is charged with overseeing the Policy’s initial implementation and with making recommendations to sustain its robust application over time. The Committee will be chaired by Professor Lucy Lach (School of Social Work) and includes equal student-faculty/staff membership.</p>
<p>The Committee will soon begin its work and will report on its conclusions and recommendations in May 2018.</p>
<p><em><span style="text-decoration: underline">Ad hoc panel to conduct a campus study of sexual violence</span></em></p>
<p>This Panel is struck pursuant to the Policy to conduct a study of sexual violence at McGill. It will investigate a series of questions intended to understand the experiences of survivors in disclosing or reporting sexual violence at McGill. The Panel’s inquiry is intended to inform future revisions to McGill policies and processes.</p>
<p>The Panel will be chaired by Professor Shaheen Shariff (Department of Integrated Studies in Education) and includes equal student-faculty/staff membership, as well as an external expert. It will report on its activities, findings and recommendations by 31 March 2018.</p>
<p>Members of the McGill community will be invited to engage with this panel in the year ahead.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<!-- Start Sociable --><div class="sociable"><div class="sociable_tagline">Share this article</div><ul class='clearfix'><li><a title="email" class="option1_32" style="background-position:-160px 0px" rel="nofollow" target="_blank" href="mailto:?subject=Operationalizing%20McGill%E2%80%99s%20Policy%20against%20Sexual%20Violence&amp;body=http%3A%2F%2Fpublications.mcgill.ca%2Freporter%2F2017%2F03%2Foperationalizing-mcgills-policy-against-sexual-violence%2F"></a></li><li><a title="Reddit" class="option1_32" style="background-position:-128px -32px" rel="nofollow" target="_blank" href="http://reddit.com/submit?url=http%3A%2F%2Fpublications.mcgill.ca%2Freporter%2F2017%2F03%2Foperationalizing-mcgills-policy-against-sexual-violence%2F&amp;title=Operationalizing%20McGill%E2%80%99s%20Policy%20against%20Sexual%20Violence"></a></li><li><a title="LinkedIn" class="option1_32" style="background-position:-288px 0px" rel="nofollow" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fpublications.mcgill.ca%2Freporter%2F2017%2F03%2Foperationalizing-mcgills-policy-against-sexual-violence%2F&amp;title=Operationalizing%20McGill%E2%80%99s%20Policy%20against%20Sexual%20Violence&amp;source=McGill+Reporter+&amp;summary=Last%20fall%2C%20McGill%20adopted%20its%20Policy%20against%20Sexual%20Violence.%20We%20have%20received%20questions%20recently%20about%20the%20Policy%2C%20its%20application%20and%20what%20it%20means%20for%20students%2C%20staff%20and%20faculty.%20This%20article%20responds%20to%20these%20questions%2C%20and%20makes%20clear%20that%20the%20Policy%20applies%20to%20all%20members%20of%20the%20McGill%20community.%0D%0A%20"></a></li><li><a title="StumbleUpon" class="option1_32" style="background-position:-224px -32px" rel="nofollow" target="_blank" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fpublications.mcgill.ca%2Freporter%2F2017%2F03%2Foperationalizing-mcgills-policy-against-sexual-violence%2F&title=Operationalizing%20McGill%E2%80%99s%20Policy%20against%20Sexual%20Violence"></a></li></ul><div onMouseout="fixOnMouseOut(this,event,'post-50158')" id="sociable-post-50158" style="display:none;">   

    <div style="top: auto; left: auto; display: block;" id="sociable">



		<div class="popup">

			<div class="content">

				<ul><li style="heigth:32px;width:32px"><a title="Facebook" class="option1_32" style="background-position:-96px 0px" rel="nofollow" target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fpublications.mcgill.ca%2Freporter%2F2017%2F03%2Foperationalizing-mcgills-policy-against-sexual-violence%2F&amp;t=Operationalizing%20McGill%E2%80%99s%20Policy%20against%20Sexual%20Violence"></a></li><li style="heigth:32px;width:32px"><a title="Myspace" class="option1_32" style="background-position:0px -32px" rel="nofollow" target="_blank" href="http://www.myspace.com/Modules/PostTo/Pages/?u=http%3A%2F%2Fpublications.mcgill.ca%2Freporter%2F2017%2F03%2Foperationalizing-mcgills-policy-against-sexual-violence%2F&amp;t=Operationalizing%20McGill%E2%80%99s%20Policy%20against%20Sexual%20Violence"></a></li><li style="heigth:32px;width:32px"><a title="Twitter" class="option1_32" style="background-position:-288px -32px" rel="nofollow" target="_blank" href="http://twitter.com/intent/tweet?text=Operationalizing%20McGill%E2%80%99s%20Policy%20against%20Sexual%20Violence%20-%20http%3A%2F%2Fpublications.mcgill.ca%2Freporter%2F2017%2F03%2Foperationalizing-mcgills-policy-against-sexual-violence%2F%20  SHARETAG"></a></li><li style="heigth:32px;width:32px"><a title="Delicious" class="option1_32" style="background-position:-32px 0px" rel="nofollow" target="_blank" href="http://delicious.com/post?url=http%3A%2F%2Fpublications.mcgill.ca%2Freporter%2F2017%2F03%2Foperationalizing-mcgills-policy-against-sexual-violence%2F&amp;title=Operationalizing%20McGill%E2%80%99s%20Policy%20against%20Sexual%20Violence&amp;notes=Last%20fall%2C%20McGill%20adopted%20its%20Policy%20against%20Sexual%20Violence.%20We%20have%20received%20questions%20recently%20about%20the%20Policy%2C%20its%20application%20and%20what%20it%20means%20for%20students%2C%20staff%20and%20faculty.%20This%20article%20responds%20to%20these%20questions%2C%20and%20makes%20clear%20that%20the%20Policy%20applies%20to%20all%20members%20of%20the%20McGill%20community.%0D%0A%20"></a></li><li style="heigth:32px;width:32px"><a title="Digg" class="option1_32" style="background-position:-64px 0px" rel="nofollow" target="_blank" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fpublications.mcgill.ca%2Freporter%2F2017%2F03%2Foperationalizing-mcgills-policy-against-sexual-violence%2F&amp;title=Operationalizing%20McGill%E2%80%99s%20Policy%20against%20Sexual%20Violence&amp;bodytext=Last%20fall%2C%20McGill%20adopted%20its%20Policy%20against%20Sexual%20Violence.%20We%20have%20received%20questions%20recently%20about%20the%20Policy%2C%20its%20application%20and%20what%20it%20means%20for%20students%2C%20staff%20and%20faculty.%20This%20article%20responds%20to%20these%20questions%2C%20and%20makes%20clear%20that%20the%20Policy%20applies%20to%20all%20members%20of%20the%20McGill%20community.%0D%0A%20"></a></li><li style="heigth:32px;width:32px"><a title="Google Bookmarks" class="option1_32" style="background-position:-192px 0px" rel="nofollow" target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Fpublications.mcgill.ca%2Freporter%2F2017%2F03%2Foperationalizing-mcgills-policy-against-sexual-violence%2F&amp;title=Operationalizing%20McGill%E2%80%99s%20Policy%20against%20Sexual%20Violence&amp;annotation=Last%20fall%2C%20McGill%20adopted%20its%20Policy%20against%20Sexual%20Violence.%20We%20have%20received%20questions%20recently%20about%20the%20Policy%2C%20its%20application%20and%20what%20it%20means%20for%20students%2C%20staff%20and%20faculty.%20This%20article%20responds%20to%20these%20questions%2C%20and%20makes%20clear%20that%20the%20Policy%20applies%20to%20all%20members%20of%20the%20McGill%20community.%0D%0A%20"></a></li><li style="heigth:32px;width:32px"><a title="HackerNews" class="option1_32" style="background-position:-256px 0px" rel="nofollow" target="_blank" href="http://news.ycombinator.com/submitlink?u=http%3A%2F%2Fpublications.mcgill.ca%2Freporter%2F2017%2F03%2Foperationalizing-mcgills-policy-against-sexual-violence%2F&amp;t=Operationalizing%20McGill%E2%80%99s%20Policy%20against%20Sexual%20Violence"></a></li><li style="heigth:32px;width:32px"><a title="MSNReporter" class="option1_32" style="background-position:-352px 0px" rel="nofollow" target="_blank" href="http://reporter.es.msn.com/?fn=contribute&amp;Title=Operationalizing%20McGill%E2%80%99s%20Policy%20against%20Sexual%20Violence&amp;URL=http%3A%2F%2Fpublications.mcgill.ca%2Freporter%2F2017%2F03%2Foperationalizing-mcgills-policy-against-sexual-violence%2F&amp;cat_id=6&amp;tag_id=31&amp;Remark=Last%20fall%2C%20McGill%20adopted%20its%20Policy%20against%20Sexual%20Violence.%20We%20have%20received%20questions%20recently%20about%20the%20Policy%2C%20its%20application%20and%20what%20it%20means%20for%20students%2C%20staff%20and%20faculty.%20This%20article%20responds%20to%20these%20questions%2C%20and%20makes%20clear%20that%20the%20Policy%20applies%20to%20all%20members%20of%20the%20McGill%20community.%0D%0A%20"></a></li><li style="heigth:32px;width:32px"><a title="BlinkList" class="option1_32" style="background-position:0px 0px" rel="nofollow" target="_blank" href="http://www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Url=http%3A%2F%2Fpublications.mcgill.ca%2Freporter%2F2017%2F03%2Foperationalizing-mcgills-policy-against-sexual-violence%2F&amp;Title=Operationalizing%20McGill%E2%80%99s%20Policy%20against%20Sexual%20Violence"></a></li><li style="heigth:32px;width:32px"><a title="Sphinn" class="option1_32" style="background-position:-192px -32px" rel="nofollow" target="_blank" href="http://sphinn.com/index.php?c=post&amp;m=submit&amp;link=http%3A%2F%2Fpublications.mcgill.ca%2Freporter%2F2017%2F03%2Foperationalizing-mcgills-policy-against-sexual-violence%2F"></a></li><li style="heigth:32px;width:32px"><a title="Posterous" class="option1_32" style="background-position:-64px -32px" rel="nofollow" target="_blank" href="http://posterous.com/share?linkto=http%3A%2F%2Fpublications.mcgill.ca%2Freporter%2F2017%2F03%2Foperationalizing-mcgills-policy-against-sexual-violence%2F&amp;title=Operationalizing%20McGill%E2%80%99s%20Policy%20against%20Sexual%20Violence&amp;selection=Last%20fall%2C%20McGill%20adopted%20its%20Policy%20against%20Sexual%20Violence.%20We%20have%20received%20questions%20recently%20about%20the%20Policy%2C%20its%20application%20and%20what%20it%20means%20for%20students%2C%20staff%20and%20faculty.%20This%20article%20responds%20to%20these%20questions%2C%20and%20makes%20clear%20that%20the%20Policy%20applies%20to%20all%20members%20of%20the%20McGill%20community.%0D%0A%20"></a></li><li style="heigth:32px;width:32px"><a title="Tumblr" class="option1_32" style="background-position:-256px -32px" rel="nofollow" target="_blank" href="http://www.tumblr.com/share?v=3&amp;u=http%3A%2F%2Fpublications.mcgill.ca%2Freporter%2F2017%2F03%2Foperationalizing-mcgills-policy-against-sexual-violence%2F&amp;t=Operationalizing%20McGill%E2%80%99s%20Policy%20against%20Sexual%20Violence&amp;s=Last%20fall%2C%20McGill%20adopted%20its%20Policy%20against%20Sexual%20Violence.%20We%20have%20received%20questions%20recently%20about%20the%20Policy%2C%20its%20application%20and%20what%20it%20means%20for%20students%2C%20staff%20and%20faculty.%20This%20article%20responds%20to%20these%20questions%2C%20and%20makes%20clear%20that%20the%20Policy%20applies%20to%20all%20members%20of%20the%20McGill%20community.%0D%0A%20"></a></li><li style="heigth:32px;width:32px"><a title="Google Reader" class="option1_32" style="background-position:-224px 0px" rel="nofollow" target="_blank" href="http://www.google.com/reader/link?url=http%3A%2F%2Fpublications.mcgill.ca%2Freporter%2F2017%2F03%2Foperationalizing-mcgills-policy-against-sexual-violence%2F&amp;title=Operationalizing%20McGill%E2%80%99s%20Policy%20against%20Sexual%20Violence&amp;srcURL=http%3A%2F%2Fpublications.mcgill.ca%2Freporter%2F2017%2F03%2Foperationalizing-mcgills-policy-against-sexual-violence%2F&amp;srcTitle=McGill+Reporter+"></a></li><li style="heigth:32px;width:32px"><a class="option1_32" style="cursor:pointer;background-position:-128px 0px" rel="nofollow" title="Add to favorites - doesn't work in Chrome"  onClick="javascript:AddToFavorites();"></a></li><li style="heigth:32px;width:32px"><a style="cursor:poainter" rel="nofollow"   onMouseOver="more(this,'post-50158')"><img  src="http://publications.mcgill.ca/reporter/wp-content/plugins/sociable/images/option1/32/more.png" title="StumbleUpon" alt="StumbleUpon" /></a></li></ul>			

			</div>        

		  <a style="cursor:pointer" onclick="hide_sociable('post-50158',true)" class="close">

		  <img onclick="hide_sociable('post-50158',true)" title="close" src="http://publications.mcgill.ca/reporter/wp-content/plugins/sociable/images/closelabel.png">

		  </a>

		</div>

	</div> 

  </div></div><div class='sociable' style='float:none'><ul class='clearfix'><li id="Facebook_Counter"><iframe src="http://www.facebook.com/plugins/like.php?href=http://publications.mcgill.ca/reporter/2017/03/operationalizing-mcgills-policy-against-sexual-violence/&send=false&layout=button_count&show_faces=false&action=like&colorscheme=light&font" scrolling="no" frameborder="0" style="border:none; overflow:hidden;height:32px;width:100px" allowTransparency="true"></iframe></li><li id="Google_p"><g:plusone annotation="bubble" href="http://publications.mcgill.ca/reporter/2017/03/operationalizing-mcgills-policy-against-sexual-violence/" size="medium"></g:plusone></li><li id="Twitter_Counter"><a href="https://twitter.com/share" data-text="Operationalizing McGill’s Policy against Sexual Violence - http://publications.mcgill.ca/reporter/2017/03/operationalizing-mcgills-policy-against-sexual-violence/" data-url="http://publications.mcgill.ca/reporter/2017/03/operationalizing-mcgills-policy-against-sexual-violence/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></li></ul></div><!-- End Sociable -->
      <input type="button" class="print-button" value="Print this page" onclick="window.print()" />


			<div style="clear:both;"></div>

						<p><strong>Category:</strong> <a href="http://publications.mcgill.ca/reporter/category/blog/" title="View all posts in Blog" rel="category tag">Blog</a></p>
						<p><strong>Tag:</strong> <a href="http://publications.mcgill.ca/reporter/tag/policy-against-sexual-violence/" rel="tag">Policy against Sexual Violence</a></p>
			
		</div>

		<div class="postcomments">

			
			<div id="comments">






	<!--Comments Form-->
	<div id="respond">
		<h3>Post a Comment</h3>

		<div class="cancel-comment-reply">
			<a rel="nofollow" id="cancel-comment-reply-link" href="/reporter/2017/03/operationalizing-mcgills-policy-against-sexual-violence/#respond" style="display:none;">Click here to cancel reply.</a>		</div>

		
		<form action="http://publications.mcgill.ca/reporter/wp-comments-post.php" method="post" id="commentform">

					
			<ol class="twocol">
								<li>
					<label for="author">Your Name *</label>
					<input name="author" id="author" value="" tabindex="101" />	
				</li>
				<li class="col2">
					<label for="email">Your Email <small>(will not be published)</small> *</label>
					<input type="email" name="email" id="email" value="" />
				</li>
				<li>
					<label for="url">Your Website</label>
					<input type="url" name="url" id="url" value="" tabindex="103" />
				</li>
								<li class="full">
					<label for="comment">Your Comment *</label>
					<textarea name="comment" id="comment" rows="10" tabindex="104"></textarea>
					<p class="allowedtags">You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </code></p>
				</li>
			</ol>
		
			<input name="submit" type="submit" id="submit" tabindex="105" value="Submit" class="b" />
		
			<input type='hidden' name='comment_post_ID' value='50158' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://www.google.com/support/bin/answer.py?answer=23852" rel="nofollow external" >Click here for instructions</a> on how to enable JavaScript in your browser.</p></noscript>
		</form>
			
	</div>
	<!--/Comments Form-->




</div><!-- #comments -->

	    </div>

	</div>


		<div id ="column-two">
			<!-- begin sidebar -->

<div id="sidebar">
			
	<ul id="sidebarwidgeted">
	
			

		
		<li id="text-2" class="widget widget_text">			<div class="textwidget"><a href="//twitter.com/#!/McGillReporter" target="_blank"><img src="//publications.mcgill.ca/reporter/files/2008/08/twitter-bird-28p.png" alt="Twitter" style="vertical-align:middle" width="28" height="28" class="alignnone size-full wp-image-14984"></a> <a href="//twitter.com/#!/McGillReporter" target="_blank">Follow @McGillReporter</a></div>
		</li>
<li id="categories-3" class="widget widget_categories"><h2 class="widgettitle">Search by section</h2>
<select name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="58483">Acfas</option>
	<option class="level-0" value="7089">Blog</option>
	<option class="level-0" value="7097">Budget Corner</option>
	<option class="level-0" value="7098">Campus Scenes</option>
	<option class="level-0" value="7096">Class relocations</option>
	<option class="level-0" value="20580">Convocation</option>
	<option class="level-0" value="105">Green corner</option>
	<option class="level-0" value="55135">Higher Education</option>
	<option class="level-0" value="55415">Human Resources</option>
	<option class="level-0" value="7">In Focus</option>
	<option class="level-0" value="7101">In the Community</option>
	<option class="level-1" value="3813">&nbsp;&nbsp;&nbsp;Canada</option>
	<option class="level-1" value="58803">&nbsp;&nbsp;&nbsp;International</option>
	<option class="level-1" value="3821">&nbsp;&nbsp;&nbsp;Montreal</option>
	<option class="level-1" value="58801">&nbsp;&nbsp;&nbsp;Quebec</option>
	<option class="level-0" value="3746">In the News</option>
	<option class="level-1" value="4446">&nbsp;&nbsp;&nbsp;Extra! Extra!</option>
	<option class="level-1" value="104">&nbsp;&nbsp;&nbsp;Headline News</option>
	<option class="level-1" value="3747">&nbsp;&nbsp;&nbsp;News Briefs</option>
	<option class="level-1" value="103">&nbsp;&nbsp;&nbsp;Other News</option>
	<option class="level-0" value="74">Kudos</option>
	<option class="level-0" value="7105">McGill dans la ville</option>
	<option class="level-0" value="107">McGill Web Gems</option>
	<option class="level-0" value="7100">Obituary</option>
	<option class="level-0" value="55157">Quiz yourself</option>
	<option class="level-0" value="3748">Research</option>
	<option class="level-0" value="7091">Sections</option>
	<option class="level-1" value="87">&nbsp;&nbsp;&nbsp;Athletics</option>
	<option class="level-1" value="59">&nbsp;&nbsp;&nbsp;Features</option>
	<option class="level-2" value="5">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;News</option>
	<option class="level-2" value="108">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Notes from the field</option>
	<option class="level-2" value="109">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Point of View</option>
	<option class="level-2" value="7095">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;What&#8217;s Cookin&#8217;</option>
	<option class="level-1" value="3749">&nbsp;&nbsp;&nbsp;People</option>
	<option class="level-2" value="106">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Entre Nous</option>
	<option class="level-2" value="121">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Four Burning Questions</option>
	<option class="level-2" value="95">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Profile</option>
	<option class="level-0" value="3750">Sports &amp; Events</option>
	<option class="level-1" value="98">&nbsp;&nbsp;&nbsp;Around Campus</option>
	<option class="level-1" value="4444">&nbsp;&nbsp;&nbsp;McGill Memories</option>
	<option class="level-0" value="7102">Spring 2014 Convocation Gallery</option>
	<option class="level-0" value="1">Uncategorized</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
	var dropdown = document.getElementById("cat");
	function onCatChange() {
		if ( dropdown.options[dropdown.selectedIndex].value > 0 ) {
			location.href = "http://publications.mcgill.ca/reporter/?cat="+dropdown.options[dropdown.selectedIndex].value;
		}
	}
	dropdown.onchange = onCatChange;
/* ]]> */
</script>

</li>
<li id="archives-3" class="widget widget_archive"><h2 class="widgettitle">Search by date</h2>
		<select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'> <option value="">Select Month</option> 	<option value='http://publications.mcgill.ca/reporter/2017/03/'> March 2017 </option>
	<option value='http://publications.mcgill.ca/reporter/2017/02/'> February 2017 </option>
	<option value='http://publications.mcgill.ca/reporter/2017/01/'> January 2017 </option>
	<option value='http://publications.mcgill.ca/reporter/2016/12/'> December 2016 </option>
	<option value='http://publications.mcgill.ca/reporter/2016/11/'> November 2016 </option>
	<option value='http://publications.mcgill.ca/reporter/2016/10/'> October 2016 </option>
	<option value='http://publications.mcgill.ca/reporter/2016/09/'> September 2016 </option>
	<option value='http://publications.mcgill.ca/reporter/2016/08/'> August 2016 </option>
	<option value='http://publications.mcgill.ca/reporter/2016/07/'> July 2016 </option>
	<option value='http://publications.mcgill.ca/reporter/2016/06/'> June 2016 </option>
	<option value='http://publications.mcgill.ca/reporter/2016/05/'> May 2016 </option>
	<option value='http://publications.mcgill.ca/reporter/2016/04/'> April 2016 </option>
	<option value='http://publications.mcgill.ca/reporter/2016/03/'> March 2016 </option>
	<option value='http://publications.mcgill.ca/reporter/2016/02/'> February 2016 </option>
	<option value='http://publications.mcgill.ca/reporter/2016/01/'> January 2016 </option>
	<option value='http://publications.mcgill.ca/reporter/2015/12/'> December 2015 </option>
	<option value='http://publications.mcgill.ca/reporter/2015/11/'> November 2015 </option>
	<option value='http://publications.mcgill.ca/reporter/2015/10/'> October 2015 </option>
	<option value='http://publications.mcgill.ca/reporter/2015/09/'> September 2015 </option>
	<option value='http://publications.mcgill.ca/reporter/2015/08/'> August 2015 </option>
	<option value='http://publications.mcgill.ca/reporter/2015/07/'> July 2015 </option>
	<option value='http://publications.mcgill.ca/reporter/2015/06/'> June 2015 </option>
	<option value='http://publications.mcgill.ca/reporter/2015/05/'> May 2015 </option>
	<option value='http://publications.mcgill.ca/reporter/2015/04/'> April 2015 </option>
	<option value='http://publications.mcgill.ca/reporter/2015/03/'> March 2015 </option>
	<option value='http://publications.mcgill.ca/reporter/2015/02/'> February 2015 </option>
	<option value='http://publications.mcgill.ca/reporter/2015/01/'> January 2015 </option>
	<option value='http://publications.mcgill.ca/reporter/2014/12/'> December 2014 </option>
	<option value='http://publications.mcgill.ca/reporter/2014/11/'> November 2014 </option>
	<option value='http://publications.mcgill.ca/reporter/2014/10/'> October 2014 </option>
	<option value='http://publications.mcgill.ca/reporter/2014/09/'> September 2014 </option>
	<option value='http://publications.mcgill.ca/reporter/2014/08/'> August 2014 </option>
	<option value='http://publications.mcgill.ca/reporter/2014/07/'> July 2014 </option>
	<option value='http://publications.mcgill.ca/reporter/2014/06/'> June 2014 </option>
	<option value='http://publications.mcgill.ca/reporter/2014/05/'> May 2014 </option>
	<option value='http://publications.mcgill.ca/reporter/2014/04/'> April 2014 </option>
	<option value='http://publications.mcgill.ca/reporter/2014/03/'> March 2014 </option>
	<option value='http://publications.mcgill.ca/reporter/2014/02/'> February 2014 </option>
	<option value='http://publications.mcgill.ca/reporter/2014/01/'> January 2014 </option>
	<option value='http://publications.mcgill.ca/reporter/2013/12/'> December 2013 </option>
	<option value='http://publications.mcgill.ca/reporter/2013/11/'> November 2013 </option>
	<option value='http://publications.mcgill.ca/reporter/2013/10/'> October 2013 </option>
	<option value='http://publications.mcgill.ca/reporter/2013/09/'> September 2013 </option>
	<option value='http://publications.mcgill.ca/reporter/2013/08/'> August 2013 </option>
	<option value='http://publications.mcgill.ca/reporter/2013/07/'> July 2013 </option>
	<option value='http://publications.mcgill.ca/reporter/2013/06/'> June 2013 </option>
	<option value='http://publications.mcgill.ca/reporter/2013/05/'> May 2013 </option>
	<option value='http://publications.mcgill.ca/reporter/2013/04/'> April 2013 </option>
	<option value='http://publications.mcgill.ca/reporter/2013/03/'> March 2013 </option>
	<option value='http://publications.mcgill.ca/reporter/2013/02/'> February 2013 </option>
	<option value='http://publications.mcgill.ca/reporter/2013/01/'> January 2013 </option>
	<option value='http://publications.mcgill.ca/reporter/2012/12/'> December 2012 </option>
	<option value='http://publications.mcgill.ca/reporter/2012/11/'> November 2012 </option>
	<option value='http://publications.mcgill.ca/reporter/2012/10/'> October 2012 </option>
	<option value='http://publications.mcgill.ca/reporter/2012/09/'> September 2012 </option>
	<option value='http://publications.mcgill.ca/reporter/2012/08/'> August 2012 </option>
	<option value='http://publications.mcgill.ca/reporter/2012/07/'> July 2012 </option>
	<option value='http://publications.mcgill.ca/reporter/2012/06/'> June 2012 </option>
	<option value='http://publications.mcgill.ca/reporter/2012/05/'> May 2012 </option>
	<option value='http://publications.mcgill.ca/reporter/2012/04/'> April 2012 </option>
	<option value='http://publications.mcgill.ca/reporter/2012/03/'> March 2012 </option>
	<option value='http://publications.mcgill.ca/reporter/2012/02/'> February 2012 </option>
	<option value='http://publications.mcgill.ca/reporter/2012/01/'> January 2012 </option>
	<option value='http://publications.mcgill.ca/reporter/2011/12/'> December 2011 </option>
	<option value='http://publications.mcgill.ca/reporter/2011/11/'> November 2011 </option>
	<option value='http://publications.mcgill.ca/reporter/2011/10/'> October 2011 </option>
	<option value='http://publications.mcgill.ca/reporter/2011/09/'> September 2011 </option>
	<option value='http://publications.mcgill.ca/reporter/2011/08/'> August 2011 </option>
	<option value='http://publications.mcgill.ca/reporter/2011/07/'> July 2011 </option>
	<option value='http://publications.mcgill.ca/reporter/2011/06/'> June 2011 </option>
	<option value='http://publications.mcgill.ca/reporter/2011/05/'> May 2011 </option>
	<option value='http://publications.mcgill.ca/reporter/2011/04/'> April 2011 </option>
	<option value='http://publications.mcgill.ca/reporter/2011/03/'> March 2011 </option>
	<option value='http://publications.mcgill.ca/reporter/2011/02/'> February 2011 </option>
	<option value='http://publications.mcgill.ca/reporter/2011/01/'> January 2011 </option>
	<option value='http://publications.mcgill.ca/reporter/2010/12/'> December 2010 </option>
	<option value='http://publications.mcgill.ca/reporter/2010/11/'> November 2010 </option>
	<option value='http://publications.mcgill.ca/reporter/2010/10/'> October 2010 </option>
	<option value='http://publications.mcgill.ca/reporter/2010/09/'> September 2010 </option>
	<option value='http://publications.mcgill.ca/reporter/2010/08/'> August 2010 </option>
	<option value='http://publications.mcgill.ca/reporter/2010/07/'> July 2010 </option>
	<option value='http://publications.mcgill.ca/reporter/2010/06/'> June 2010 </option>
	<option value='http://publications.mcgill.ca/reporter/2010/05/'> May 2010 </option>
	<option value='http://publications.mcgill.ca/reporter/2010/04/'> April 2010 </option>
	<option value='http://publications.mcgill.ca/reporter/2010/03/'> March 2010 </option>
	<option value='http://publications.mcgill.ca/reporter/2010/02/'> February 2010 </option>
	<option value='http://publications.mcgill.ca/reporter/2010/01/'> January 2010 </option>
	<option value='http://publications.mcgill.ca/reporter/2009/12/'> December 2009 </option>
	<option value='http://publications.mcgill.ca/reporter/2009/11/'> November 2009 </option>
	<option value='http://publications.mcgill.ca/reporter/2009/10/'> October 2009 </option>
	<option value='http://publications.mcgill.ca/reporter/2009/09/'> September 2009 </option>
	<option value='http://publications.mcgill.ca/reporter/2009/08/'> August 2009 </option>
	<option value='http://publications.mcgill.ca/reporter/2009/07/'> July 2009 </option>
	<option value='http://publications.mcgill.ca/reporter/2009/06/'> June 2009 </option>
	<option value='http://publications.mcgill.ca/reporter/2009/05/'> May 2009 </option>
	<option value='http://publications.mcgill.ca/reporter/2009/04/'> April 2009 </option>
	<option value='http://publications.mcgill.ca/reporter/2009/03/'> March 2009 </option>
	<option value='http://publications.mcgill.ca/reporter/2009/02/'> February 2009 </option>
	<option value='http://publications.mcgill.ca/reporter/2009/01/'> January 2009 </option>
	<option value='http://publications.mcgill.ca/reporter/2008/12/'> December 2008 </option>
	<option value='http://publications.mcgill.ca/reporter/2008/11/'> November 2008 </option>
	<option value='http://publications.mcgill.ca/reporter/2008/10/'> October 2008 </option>
	<option value='http://publications.mcgill.ca/reporter/2008/09/'> September 2008 </option>
	<option value='http://publications.mcgill.ca/reporter/2008/08/'> August 2008 </option>
 </select>
</li>
<li id="rss-4" class="widget widget_rss"><h2 class="widgettitle"><a class='rsswidget' href='http://www.mcgill.ca/channels/news_feeds/all/category/press_releases/rss' title='Syndicate this content'><img style='border:0' width='14' height='14' src='http://publications.mcgill.ca/reporter/wp-includes/images/rss.png' alt='RSS' /></a> <a class='rsswidget' href='http://www.mcgill.ca/channels/news_feeds/all/category/press_releases/rss' title=''>News releases</a></h2>
<ul><li><a class='rsswidget' href='http://www.mcgill.ca/channels/news/march-16-back-business-usual-267049' title='UPDATE: Thursday, 6:00 am Back to business as usual today, after our very rare snow day. Students should consult with professors about rescheduled tests, exams, assignments and so on. Thanks to all staff who made it in yesterday. Now, let’s look forward to Spring!  -------   UPDATE: Wednesday, 10:45 am Category:  press_releases Source Site:  Source Site Publ [&hellip;]'>March 16: Back to business as usual</a> <span class="rss-date">March 15, 2017</span></li><li><a class='rsswidget' href='http://www.mcgill.ca/channels/news/child-marriage-remains-widespread-many-countries-sub-saharan-africa-267005' title='Category:  press_releases Contact Person&#039;s Name:  Justin Dupuis Organization Name:  Media Relations Office Email:  justin.dupuis@mcgill.ca Work Phone:  514-398-6751 Source Site:  Source Site Published Date:  Mon, 2017-03-13 17:03 read more [&hellip;]'>Child marriage remains widespread in many countries of sub-Saharan Africa</a> <span class="rss-date">March 13, 2017</span></li><li><a class='rsswidget' href='http://www.mcgill.ca/channels/news/lawyer-and-philosopher-%E2%80%9Cus-and-them%E2%80%9D-%E2%80%93-migrant-question-266853' title='Global migration has stirred questions of human rights, democracy, of living together, of ‘us and them.’ The philosopher Charles Taylor and the United Nations Special Rapporteur on the Human Rights of Migrants, and McGill law professor, François Crépeau, explore these and other questions at a time of rising populism and what may be called the fear of others. [&hellip;]'>A lawyer and a philosopher on “us and them” – the migrant question</a> <span class="rss-date">March 10, 2017</span></li><li><a class='rsswidget' href='http://www.mcgill.ca/channels/news/why-guillemot-chicks-leap-nest-they-can-fly-266829' title='Before they have the wing span to actually permit them to fly, young guillemots (also known as murres) leap hundreds of metres off towering cliffs and flutter down towards the sea, guided by their fathers. Scientists have long wondered why these tiny chicks make this remarkable leap, hoping to avoid the rocks below them, in what seems an unlikely survival st [&hellip;]'>Why guillemot chicks leap from the nest before they can fly</a> <span class="rss-date">March 9, 2017</span></li></ul></li>
<li id="text-4" class="widget widget_text">			<div class="textwidget"><a href="http://publications.mcgill.ca/reporter/mcgill-dans-la-ville/"><img src="http://publications.mcgill.ca/reporter/files/2014/11/McGill-Ville_Subscribe_Button.png" alt="McGill dans la ville. Abonnez-vous subscribe" /></a></div>
		</li>
<li id="text-5" class="widget widget_text">			<div class="textwidget"><a href="https://publications.mcgill.ca/reporter/tag/headway/"><img src="http://publications.mcgill.ca/reporter/files/2015/04/HW_button.gif" alt="Headway, Research" /></a></div>
		</li>
<li id="text-6" class="widget widget_text">			<div class="textwidget"><a href="https://publications.mcgill.ca/reporter/tag/en-tete/"><img src="http://publications.mcgill.ca/reporter/files/2015/04/En-tete_button.gif" alt="En tete, Recherche" /></a></div>
		</li>
	
	</ul>


	
</div>

<!-- end sidebar -->		</div>

</div>

<!-- The main column ends  -->

        <!-- begin footer -->

        <div style="clear:both;"></div>

    </div><!--/wrap-->
</div><!--/main-->

<div id="footerbg">

    <div id="footer">
        
        
        <nav class="footer_col">
            <ul>
            <li id="menu-item-14992" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14992"><a href="http://www.mcgill.ca/about/">About McGill</a>
<ul class="sub-menu">
	<li id="menu-item-14993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14993"><a href="http://www.mcgill.ca/about/intro/administration/">Administration &amp; Governance</a></li>
	<li id="menu-item-14994" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14994"><a href="http://www.mcgill.ca/about/quickfacts/">Quick Facts</a></li>
	<li id="menu-item-14995" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14995"><a href="http://www.mcgill.ca/about/history/">190 Years of History</a></li>
</ul>
</li>
            </ul>
        </nav>
        
        <nav class="footer_col">
            <ul>
            <li id="menu-item-14996" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14996"><a href="http://www.mcgill.ca/about/intro/publications/">Publications</a>
<ul class="sub-menu">
	<li id="menu-item-14999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14999"><a href="http://publications.mcgill.ca/mcgillnews/">McGill News</a></li>
	<li id="menu-item-15000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15000"><a href="http://www.mcgill.ca/newsroom/">Newsroom</a></li>
	<li id="menu-item-15001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15001"><a href="http://www.mcgill.ca/about/intro/publications/">Other publications</a></li>
	<li id="menu-item-32397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32397"><a href="http://publications.mcgill.ca/reporter/rates/">Ad rates &#038; production</a></li>
</ul>
</li>
            </ul>
        </nav>

    </div>
    
</div>

<div id="copyright">
    <p>&copy; 2017 <a href="http://publications.mcgill.ca/reporter/">McGill Reporter</a> &middot; <span><a href="http://www.studiopress.com/themes/streamline" >Streamline theme</a> by <a href="http://www.studiopress.com" >StudioPress</a> &middot; <a href="http://wordpress.com">Get a Blog</a> &middot; <a href="http://wordpress.org">WordPress</a> &middot; <a href="https://publications.mcgill.ca/reporter/wp-login.php">Log in</a> </span></p>
    <a href="#top" class="b_top b_mobile">&#9650;</a>
</div>

</body>
</html>